On Thu, 27 Sep 2001, Stas Bekman wrote:

> > yeah.  i just wish those names were prefixed APR_TABLE_*, but i'm tired of
> > renaming apr stuff.
> 
> so we need something like xs/map/apr_constants.map or are you doing this 
> elsewhere already?

no, i mean i wish they were prefixed APR_TABLE_ in apr_table.h
we don't need {apr,apache}_constants.map, at least not at the moment.





---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]

Reply via email to