On Tue, 20 Nov 2001, Stas Bekman wrote: > would it be better if it was clear from name that it's a constant? e.g. > Apache::ServerRoot or Apache::SERVER_ROOT. I suppose that since it's a > sub anyway, Apache::server_root() will work too.
i think its better to keep it as the same name as apache's variable. --------------------------------------------------------------------- To unsubscribe, e-mail: [EMAIL PROTECTED] For additional commands, e-mail: [EMAIL PROTECTED]
