jose1711 [1] filed a request to merge bin32-lightscribe [2] into lib32-lightscribe [3]:
Renamed to follow the lib32- naming convention for 32-bit libraries on x86_64. [1] https://aur.archlinux.org/account/jose1711/ [2] https://aur.archlinux.org/pkgbase/bin32-lightscribe/ [3] https://aur.archlinux.org/pkgbase/lib32-lightscribe/
