Hi,

On Wed, Mar 09, 2016 at 03:05:52PM +0100, Sebastian Beutel wrote:
>     When i did a "no shut" on the second port, it refused to join the port
> channel (Po17) and instead a second portchannel (Po17A) appeared, waiting to
> be aggregated:
> 
> 17     Po17(SU)        LACP      Te1/4(P)
> 17     Po17A(SN)       LACP      Te1/10(w) 

This typically happens if the *other* end has no idea that LACP is wanted.

gert
-- 
USENET is *not* the non-clickable part of WWW!
                                                           //www.muc.de/~gert/
Gert Doering - Munich, Germany                             [email protected]
fax: +49-89-35655025                        [email protected]

Attachment: signature.asc
Description: PGP signature

_______________________________________________
cisco-nsp mailing list  [email protected]
https://puck.nether.net/mailman/listinfo/cisco-nsp
archive at http://puck.nether.net/pipermail/cisco-nsp/

Reply via email to