I am using a vpn client version 4.0.1, i connect to internet using an adsl
modem and i dial my network using the client. the problem is after i put in
my
logon details into the logon screen..the connection times outwithout ever
connecting. i have pasted the router config, the debug cry isa output and the
cisco vpn client logg. your help will be highly appreciated.

regards,

Tunde

 [B]router config[/B]
service timestamps debug uptime
service timestamps log uptime
service password-encryption
!
hostname router
!
logging buffered 4096 debugging
aaa new-model
!
!
aaa authentication login default local
aaa authentication login userauthen local
aaa authentication enable default enable
aaa authorization commands 15 default local
aaa authorization network groupauthor local
aaa session-id common
enable secret 5 $1$.fkm$4O8.dVegwONw0eriy2Hzb/
enable password 7 02020555020303
!
username test password 7 09584B1A0D
memory-size iomem 15
ip subnet-zero
no ip source-route
!
!
ip domain-name rock
ip name-server 192.168.123.3
ip name-server 192.168.123.13
ip name-server 192.168.123.15
!
no ip bootp server
ip audit notify log
ip audit po max-events 100
ip ssh time-out 120
ip ssh authentication-retries 3
!
crypto isakmp policy 10
 hash md5
 authentication pre-share
 group 2
!
crypto isakmp policy 30
 encr 3des
 authentication pre-share
 group 2
crypto isakmp key cisco123 address x.x.x.x
!
crypto isakmp client configuration group remotevpn
 key cisco123
 dns 192.168.123.3
 wins 192.168.123.2
 domain rock.com
 pool VPN
!
!
crypto ipsec transform-set cabweb esp-des esp-md5-hmac
crypto ipsec transform-set vpn-transform-set esp-3des esp-sha-hmac
crypto mib ipsec flowmib history tunnel size 200
crypto mib ipsec flowmib history failure size 200
!
crypto dynamic-map dynmap 30
 set transform-set vpn-transform-set
!
!
crypto map cabweb client authentication list userauthen
crypto map cabweb isakmp authorization list groupauthor
crypto map cabweb client configuration address respond
crypto map cabweb 10 ipsec-isakmp
 set peer x.x.x.x
 set transform-set cabweb
 match address 111
crypto map cabweb 30 ipsec-isakmp dynamic dynmap
!
!
!
!
interface Ethernet0
 ip address 1.1.1.1 255.255.255.248
 ip nat outside
 no ip mroute-cache
 full-duplex
 no cdp enable
 crypto map cabweb
!
interface FastEthernet0
 ip address 192.168.123.252 255.255.255.0
 ip access-group 101 in
 no ip redirects
 no ip unreachables
 no ip proxy-arp
 ip nat inside
 no ip mroute-cache
 speed 100
 half-duplex
 ntp disable
 no cdp enable
 standby 2 ip 192.168.123.1
 standby 2 priority 150
 standby 2 preempt
!
ip local pool VPN 192.168.123.180 192.168.123.200
ip nat inside source list IP-NAT interface Ethernet0 overload
ip nat inside source static 192.168.123.13 1.1.1.2
ip nat inside source static 192.168.123.2  1.1.1.3
ip nat inside source static 192.168.123.3  1.1.1.4
no ip classless
ip route 0.0.0.0 0.0.0.0 1.1.1.6
ip route 0.0.0.0 0.0.0.0 192.168.123.4 100
no ip http server
ip pim bidir-enable
!
!
ip access-list standard IP-NAT
 deny   192.168.123.3
 deny   192.168.123.2
 deny   192.168.123.15
 deny   192.168.123.13
 permit 192.168.0.0 0.0.255.255
!

access-list 111 permit ip 192.168.123.0 0.0.0.255 192.168.124.0 0.0.0.255
no cdp run
!

line con 0
 exec-timeout 0 0
 password 7 1416160E0E0B3D2A282D
line aux 0
line vty 0 4
 password 7 0507071820425D0617
!
no scheduler allocate
end


 [B]debug output[/B]
2d06h: ISAKMP (0:2): retransmitting phase 1 AG_INIT_EXCH...
2d06h: ISAKMP (0:2): incrementing error counter on sa: retransmit phase 1
2d06h: ISAKMP (0:2): retransmitting phase 1 AG_INIT_EXCH
2d06h: ISAKMP (0:2): sending packet to 81.134.114.66 (R) AG_INIT_EXCH
2d06h: ISAKMP (0:0): received packet from 81.134.114.66 (N) NEW SA
2d06h: ISAKMP: local port 500, remote port 500
2d06h: ISAKMP (0:3): (Re)Setting client xauth list userauthen and state
2d06h: ISAKMP: Locking CONFIG struct 0x814F42E0 from
crypto_ikmp_config_initialize_sa, count 3
2d06h: ISAKMP (0:3): processing SA payload. message ID = 0
2d06h: ISAKMP (0:3): processing ID payload. message ID = 0
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): vendor ID seems Unity/DPD but bad major
2d06h: ISAKMP (0:3): vendor ID is XAUTH
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): vendor ID is DPD
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): vendor ID seems Unity/DPD but bad major
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): vendor ID seems Unity/DPD but bad major
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): vendor ID is Unity
2d06h: ISAKMP (0:3): Checking ISAKMP transform 1 against priority 30 policy
2d06h: ISAKMP:      encryption... What? 7?
2d06h: ISAKMP:      hash SHA
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth XAUTHInitPreShared
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP:          attribute 14
2d06h: ISAKMP (0:3): Encryption algorithm offered does not match policy!
2d06h: ISAKMP (0:3): atts are not acceptable. Next payload is 3
2d06h: ISAKMP (0:3): Checking ISAKMP transform 2 against priority 30 policy
2d06h: ISAKMP:      encryption... What? 7?
2d06h: ISAKMP:      hash MD5
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth XAUTHInitPreShared
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP:          attribute 14
2d06h: ISAKMP (0:3): Encryption algorithm offered does not match policy!
2d06h: ISAKMP (0:3): atts are not acceptable. Next payload is 3
2d06h: ISAKMP (0:3): Checking ISAKMP transform 3 against priority 30 policy
2d06h: ISAKMP:      encryption... What? 7?
2d06h: ISAKMP:      hash SHA
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth pre-share
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP:          attribute 14
2d06h: ISAKMP (0:3): Encryption algorithm offered does not match policy!
2d06h: ISAKMP (0:3): atts are not acceptable. Next payload is 3
2d06h: ISAKMP (0:3): Checking ISAKMP transform 4 against priority 30 policy
2d06h: ISAKMP:      encryption... What? 7?
2d06h: ISAKMP:      hash MD5
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth pre-share
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP:          attribute 14
2d06h: ISAKMP (0:3): Encryption algorithm offered does not match policy!
2d06h: ISAKMP (0:3): atts are not acceptable. Next payload is 3
2d06h: ISAKMP (0:3): Checking ISAKMP transform 5 against priority 30 policy
2d06h: ISAKMP:      encryption... What? 7?
2d06h: ISAKMP:      hash SHA
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth XAUTHInitPreShared
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP:          attribute 14
2d06h: ISAKMP (0:3): Encryption algorithm offered does not match policy!
2d06h: ISAKMP (0:3): atts are not acceptable. Next payload is 3
2d06h: ISAKMP (0:3): Checking ISAKMP transform 6 against priority 30 policy
2d06h: ISAKMP:      encryption... What? 7?
2d06h: ISAKMP:      hash MD5
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth XAUTHInitPreShared
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP:          attribute 14
2d06h: ISAKMP (0:3): Encryption algorithm offered does not match policy!
2d06h: ISAKMP (0:3): atts are not acceptable. Next payload is 3
2d06h: ISAKMP (0:3): Checking ISAKMP transform 7 against priority 30 policy
2d06h: ISAKMP:      encryption... What? 7?
2d06h: ISAKMP:      hash SHA
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth pre-share
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP:          attribute 14
2d06h: ISAKMP (0:3): Encryption algorithm offered does not match policy!
2d06h: ISAKMP (0:3): atts are not acceptable. Next payload is 3
2d06h: ISAKMP (0:3): Checking ISAKMP transform 8 against priority 30 policy
2d06h: ISAKMP:      encryption... What? 7?
2d06h: ISAKMP:      hash MD5
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth pre-share
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP:          attribute 14
2d06h: ISAKMP (0:3): Encryption algorithm offered does not match policy!
2d06h: ISAKMP (0:3): atts are not acceptable. Next payload is 3
2d06h: ISAKMP (0:3): Checking ISAKMP transform 9 against priority 30 policy
2d06h: ISAKMP:      encryption 3DES-CBC
2d06h: ISAKMP:      hash SHA
2d06h: ISAKMP:      default group 2
2d06h: ISAKMP:      auth XAUTHInitPreShared
2d06h: ISAKMP:      life type in seconds
2d06h: ISAKMP:      life duration (VPI) of  0x0 0x20 0xC4 0x9B
2d06h: ISAKMP (0:3): atts are acceptable. Next payload is 3
2d06h: ISAKMP (0:3): processing KE payload. message ID = 0
2d06h: ISAKMP (0:3): processing NONCE payload. message ID = 0
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_PEER, IKE_AM_EXCH
Old State = IKE_READY  New State = IKE_R_AM_AAA_AWAIT

2d06h: ISAKMP: got callback 1
2d06h: ISAKMP (0:3): SKEYID state generated
2d06h: ISAKMP (0:3): SA is doing pre-shared key authentication plux XAUTH
using id type ID_IPV4_ADDR
2d06h: ISAKMP (3): ID payload
 next-payload : 10
 type         : 1
 protocol     : 17
 port         : 500
 length       : 8
2d06h: ISAKMP (3): Total payload length: 12
2d06h: ISAKMP (0:3): sending packet to 81.134.114.66 (R) AG_INIT_EXCH
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_AAA, PRESHARED_KEY_REPLY
Old State = IKE_R_AM_AAA_AWAIT  New State = IKE_R_AM2

2d06h: ISAKMP (0:3): received packet from 81.134.114.66 (R) AG_INIT_EXCH
2d06h: ISAKMP (0:3): processing HASH payload. message ID = 0
2d06h: ISAKMP (0:3): processing NOTIFY INITIAL_CONTACT protocol 1
 spi 0, message ID = 0, sa = 816724C0
2d06h: ISAKMP (0:3): Process initial contact, bring down existing phase 1 and
2 SA's
2d06h: ISAKMP (0:3): peer does not do paranoid keepalives.

2d06h: ISAKMP (0:2): peer does not do paranoid keepalives.

2d06h: ISAKMP (0:2): deleting SA reason "receive initial contact" state (R)
AG_INIT_EXCH (peer 81.134.114.66) input queue 0
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): processing vendor id payload
2d06h: ISAKMP (0:3): SA has been authenticated with 81.134.114.66
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_PEER, IKE_AM_EXCH
Old State = IKE_R_AM2  New State = IKE_P1_COMPLETE

2d06h: ISAKMP (0:2): deleting SA reason "receive initial contact" state (R)
AG_INIT_EXCH (peer 81.134.114.66) input queue 0
2d06h: ISAKMP (0:2): Input = IKE_MESG_INTERNAL, IKE_PHASE1_DEL
Old State = IKE_R_AM2  New State = IKE_DEST_SA

2d06h: ISAKMP (0:3): Need XAUTH
2d06h: ISAKMP (0:3): Input = IKE_MESG_INTERNAL, IKE_PHASE1_COMPLETE
Old State = IKE_P1_COMPLETE  New State = IKE_XAUTH_AAA_START_LOGIN_AWAIT

2d06h: ISAKMP: got callback 1
2d06h: ISAKMP/xauth: request attribute XAUTH_TYPE_V2
2d06h: ISAKMP/xauth: request attribute XAUTH_MESSAGE_V2
2d06h: ISAKMP/xauth: request attribute XAUTH_USER_NAME_V2
2d06h: ISAKMP/xauth: request attribute XAUTH_USER_PASSWORD_V2
2d06h: ISAKMP (0:3): initiating peer config to 129.101.208.44. ID =
-723082594
2d06h: ISAKMP (0:3): sending packet to 81.134.114.66 (R) CONF_XAUTH
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_AAA, IKE_AAA_START_LOGIN
Old State = IKE_XAUTH_AAA_START_LOGIN_AWAIT  New State = IKE_XAUTH_REQ_SENT

2d06h: ISAKMP (0:3): received packet from 81.134.114.66 (R) CONF_XAUTH
2d06h: ISAKMP (0:3): processing transaction payload from 81.134.114.66.
message ID = -723082594
2d06h: ISAKMP: Config payload REPLY
2d06h: ISAKMP/xauth: reply attribute XAUTH_TYPE_V2
2d06h: ISAKMP/xauth: reply attribute XAUTH_USER_NAME_V2
2d06h: ISAKMP/xauth: reply attribute XAUTH_USER_PASSWORD_V2
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_PEER, IKE_CFG_REPLY
Old State = IKE_XAUTH_REQ_SENT  New State = IKE_XAUTH_AAA_CONT_LOGIN_AWAIT

2d06h: ISAKMP: got callback 1
2d06h: ISAKMP (0:3): initiating peer config to 129.101.208.44. ID =
-723082594
2d06h: ISAKMP (0:3): sending packet to 81.134.114.66 (R) CONF_XAUTH
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_AAA, IKE_AAA_CONT_LOGIN
Old State = IKE_XAUTH_AAA_CONT_LOGIN_AWAIT  New State = IKE_XAUTH_SET_SENT

2d06h: ISAKMP (0:3): retransmitting phase 2 CONF_XAUTH    -723082594 ...
2d06h: ISAKMP (0:3): incrementing error counter on sa: retransmit phase 2
2d06h: ISAKMP (0:3): incrementing error counter on sa: retransmit phase 2
2d06h: ISAKMP (0:3): retransmitting phase 2 -723082594 CONF_XAUTH
2d06h: ISAKMP (0:3): sending packet to 81.134.114.66 (R) CONF_XAUTH
2d06h: ISAKMP (0:3): received packet from 81.134.114.66 (R) CONF_XAUTH
2d06h: ISAKMP (0:3): phase 2 packet is a duplicate of a previous packet.
2d06h: ISAKMP (0:3): retransmission skipped for phase 2 (time since last
transmission 56)
2d06h: ISAKMP (0:3): received packet from 81.134.114.66 (R) CONF_XAUTH
2d06h: ISAKMP (0:3): malsized hash
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_PEER, IKE_INFO_NOTIFY
Old State = IKE_XAUTH_SET_SENT  New State = IKE_XAUTH_SET_SENT

2d06h: ISAKMP (0:3): received packet from 81.134.114.66 (R) CONF_XAUTH
2d06h: ISAKMP (0:3): malsized hash
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_PEER, IKE_INFO_NOTIFY
Old State = IKE_XAUTH_SET_SENT  New State = IKE_XAUTH_SET_SENT

2d06h: ISAKMP (0:1): purging node -857157473
2d06h: ISAKMP (0:1): purging node 1995779013
2d06h: ISAKMP (0:1): purging node -857036783
2d06h: ISAKMP (0:3): received packet from 81.134.114.66 (R) CONF_XAUTH
2d06h: ISAKMP (0:3): deleting SA reason "" state (R) CONF_XAUTH    (peer
81.134.114.66) input queue 0
2d06h: ISAKMP (0:3): sending packet to 81.134.114.66 (R) MM_NO_STATE
2d06h: ISAKMP (0:3): purging node 684726793
2d06h: ISAKMP (0:3): deleting node -723082594 error FALSE reason ""
2d06h: ISAKMP (0:3): deleting node -1547193567 error FALSE reason ""
2d06h: ISAKMP (0:3): deleting node -1536546805 error FALSE reason ""
2d06h: ISAKMP (0:3): deleting node 1817154213 error FALSE reason ""
2d06h: ISAKMP (0:3): Input = IKE_MESG_FROM_PEER, IKE_INFO_DELETE
Old State = IKE_XAUTH_SET_SENT  New State = IKE_DEST_SA

2d06h: ISAKMP (0:1): purging SA., sa=81675D68, delme=81675D68
2d06h: ISAKMP: Unlocking CONFIG struct 0x814F42E0 on return of attributes,
count 2

 [B]vpn client log[/B]


4      11:39:29.183  07/31/03  Sev=Info/4 IKE/0x63000021
Retransmitting last packet!

5      11:39:29.183  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK AG (Retransmission) to 217.37.10.173

6      11:39:34.190  07/31/03  Sev=Info/4 IKE/0x63000021
Retransmitting last packet!

7      11:39:34.190  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK AG (Retransmission) to 217.37.10.173

8      11:39:39.197  07/31/03  Sev=Info/4 IKE/0x63000021
Retransmitting last packet!

9      11:39:39.197  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK AG (Retransmission) to 217.37.10.173

10     11:39:44.204  07/31/03  Sev=Info/4 IKE/0x63000017
Marking IKE SA for deletion  (I_Cookie=F4C75FA7AB4CB900
R_Cookie=0000000000000000) reason = DEL_REASON_PEER_NOT_RESPONDING

11     11:39:44.705  07/31/03  Sev=Info/4 IKE/0x6300004A
Discarding IKE SA negotiation (I_Cookie=F4C75FA7AB4CB900
R_Cookie=0000000000000000) reason = DEL_REASON_PEER_NOT_RESPONDING

12     11:39:44.725  07/31/03  Sev=Info/4 IKE/0x63000001
IKE received signal to terminate VPN connection

13     11:39:44.745  07/31/03  Sev=Info/4 IKE/0x63000085
Microsoft IPSec Policy Agent service started successfully

14     12:32:42.094  07/31/03  Sev=Info/4 CVPND/0xE3400001
Microsoft IPSec Policy Agent service stopped successfully

15     12:32:43.115  07/31/03  Sev=Info/6 IKE/0x6300003B
Attempting to establish a connection with 217.37.10.173.

16     12:32:43.155  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK AG (SA, KE, NON, ID, VID(Xauth), VID(dpd), VID(Nat-T),
VID(Frag), VID(Unity)) to 217.37.10.173

17     12:32:43.786  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

18     12:32:43.786  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK AG *(HASH, NOTIFY:STATUS_INITIAL_CONTACT, VID(?),
VID(Unity)) to 217.37.10.173

25     12:32:43.836  07/31/03  Sev=Info/4 IKE/0x63000082
IKE Port in use - Local Port =  0x01F4, Remote Port = 0x01F4

26     12:32:43.916  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

27     12:32:43.916  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK INFO *(HASH, NOTIFY:HEARTBEAT) to 217.37.10.173

31     12:32:53.841  07/31/03  Sev=Info/6 IKE/0x63000052
Sent a keepalive on the IKE SA

32     12:32:53.911  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

33     12:32:53.911  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK TRANS *(HASH, ATTR) to 217.37.10.173

35     12:32:58.007  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

36     12:32:58.007  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK TRANS *(Retransmission) to 217.37.10.173

42     12:33:13.870  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK INFO *(HASH, NOTIFY:HEARTBEAT) to 217.37.10.173

43     12:33:13.870  07/31/03  Sev=Info/6 IKE/0x63000052
Sent a keepalive on the IKE SA

44     12:33:33.898  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK INFO *(HASH, NOTIFY:HEARTBEAT) to 217.37.10.173

45     12:33:33.898  07/31/03  Sev=Info/6 IKE/0x63000052
Sent a keepalive on the IKE SA

46     12:33:53.927  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK INFO *(HASH, NOTIFY:HEARTBEAT) to 217.37.10.173

47     12:33:53.927  07/31/03  Sev=Info/6 IKE/0x63000052
Sent a keepalive on the IKE SA

48     12:34:13.956  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK INFO *(HASH, NOTIFY:HEARTBEAT) to 217.37.10.173

49     12:34:13.956  07/31/03  Sev=Info/6 IKE/0x63000052
Sent a keepalive on the IKE SA

50     12:34:13.986  07/31/03  Sev=Info/4 IKE/0x63000001
IKE received signal to terminate VPN connection

51     12:34:13.986  07/31/03  Sev=Info/4 IKE/0x63000017
Marking IKE SA for deletion  (I_Cookie=FB874B6CE776C3BA
R_Cookie=8BA0E086774AE837) reason = DEL_REASON_RESET_SADB

52     12:34:13.986  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK INFO *(HASH, DWR) to 217.37.10.173

53     12:34:13.986  07/31/03  Sev=Info/4 IKE/0x6300004A
Discarding IKE SA negotiation (I_Cookie=FB874B6CE776C3BA
R_Cookie=8BA0E086774AE837) reason = DEL_REASON_RESET_SADB

54     12:34:14.026  07/31/03  Sev=Info/4 IKE/0x63000085
Microsoft IPSec Policy Agent service started successfully

55     12:34:16.650  07/31/03  Sev=Info/4 CVPND/0xE3400001
Microsoft IPSec Policy Agent service stopped successfully

56     12:34:17.701  07/31/03  Sev=Info/6 IKE/0x6300003B
Attempting to establish a connection with 217.37.10.173.

57     12:34:17.741  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK AG (SA, KE, NON, ID, VID(Xauth), VID(dpd), VID(Nat-T),
VID(Frag), VID(Unity)) to 217.37.10.173

58     12:34:18.432  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

59     12:34:18.432  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK AG *(HASH, NOTIFY:STATUS_INITIAL_CONTACT, VID(?),
VID(Unity)) to 217.37.10.173

66     12:34:18.482  07/31/03  Sev=Info/4 IKE/0x63000082
IKE Port in use - Local Port =  0x01F4, Remote Port = 0x01F4

67     12:34:18.563  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

68     12:34:18.563  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK TRANS *(HASH, ATTR) to 217.37.10.173

72     12:34:24.741  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

73     12:34:24.741  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK INFO *(HASH, NOTIFY:HEARTBEAT) to 217.37.10.173

76     12:34:28.978  07/31/03  Sev=Info/6 IKE/0x63000052
Sent a keepalive on the IKE SA

77     12:34:29.739  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

78     12:34:29.739  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK TRANS *(Retransmission) to 217.37.10.173

81     12:34:49.006  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK INFO *(HASH, NOTIFY:HEARTBEAT) to 217.37.10.173

82     12:34:49.006  07/31/03  Sev=Info/6 IKE/0x63000052
Sent a keepalive on the IKE SA

83     12:34:54.765  07/31/03  Sev=Info/4 IKE/0x63000001
IKE received signal to terminate VPN connection

84     12:34:54.765  07/31/03  Sev=Info/4 IKE/0x63000017
Marking IKE SA for deletion  (I_Cookie=F846F317AC1194FC
R_Cookie=8BA0E086545BDD24) reason = DEL_REASON_RESET_SADB

85     12:34:54.765  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK INFO *(HASH, DWR) to 217.37.10.173

86     12:34:54.765  07/31/03  Sev=Info/4 IKE/0x6300004A
Discarding IKE SA negotiation (I_Cookie=F846F317AC1194FC
R_Cookie=8BA0E086545BDD24) reason = DEL_REASON_RESET_SADB

87     12:34:54.805  07/31/03  Sev=Info/4 IKE/0x63000085
Microsoft IPSec Policy Agent service started successfully

88     12:37:28.506  07/31/03  Sev=Info/4 CVPND/0xE3400001
Microsoft IPSec Policy Agent service stopped successfully

89     12:37:29.517  07/31/03  Sev=Info/6 IKE/0x6300003B
Attempting to establish a connection with 217.37.10.173.

90     12:37:29.567  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK AG (SA, KE, NON, ID, VID(Xauth), VID(dpd), VID(Nat-T),
VID(Frag), VID(Unity)) to 217.37.10.173

91     12:37:30.198  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

92     12:37:30.198  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK AG *(HASH, NOTIFY:STATUS_INITIAL_CONTACT, VID(?),
VID(Unity)) to 217.37.10.173

99     12:37:30.248  07/31/03  Sev=Info/4 IKE/0x63000082
IKE Port in use - Local Port =  0x01F4, Remote Port = 0x01F4

100    12:37:30.328  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

101    12:37:30.328  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK TRANS *(HASH, ATTR) to 217.37.10.173

105    12:37:36.717  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

106    12:37:36.717  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK INFO *(HASH, NOTIFY:HEARTBEAT) to 217.37.10.173

109    12:37:40.433  07/31/03  Sev=Info/6 IKE/0x63000052
Sent a keepalive on the IKE SA

110    12:37:41.715  07/31/03  Sev=Info/5 IKE/0x6300002F
Received ISAKMP packet: peer = 217.37.10.173

111    12:37:41.715  07/31/03  Sev=Info/4 IKE/0x63000014
RECEIVING >> ISAKMP OAK TRANS *(Retransmission) to 217.37.10.173

114    12:37:44.459  07/31/03  Sev=Info/4 IKE/0x63000001
IKE received signal to terminate VPN connection

115    12:37:44.459  07/31/03  Sev=Info/4 IKE/0x63000017
Marking IKE SA for deletion  (I_Cookie=57D7B2465C420624
R_Cookie=8BA0E08641024F6E) reason = DEL_REASON_RESET_SADB

116    12:37:44.459  07/31/03  Sev=Info/4 IKE/0x63000013
SENDING >>> ISAKMP OAK INFO *(HASH, DWR) to 217.37.10.173

117    12:37:44.459  07/31/03  Sev=Info/4 IKE/0x6300004A
Discarding IKE SA negotiation (I_Cookie=57D7B2465C420624
R_Cookie=8BA0E08641024F6E) reason = DEL_REASON_RESET_SADB

118    12:37:44.509  07/31/03  Sev=Info/4 IKE/0x63000085
Microsoft IPSec Policy Agent service started successfully




Message Posted at:
http://www.groupstudy.com/form/read.php?f=7&i=73276&t=73276
--------------------------------------------------
FAQ, list archives, and subscription info: http://www.groupstudy.com/list/cisco.html
Report misconduct and Nondisclosure violations to [EMAIL PROTECTED]

Reply via email to