Hi ;
 That is what is frustrating about this whole lab study process. You get
scenarios that are supposed to prepare you for the exam. They have crazy "do
not use this" parts to them that you would never do in real life. the real
lab is supposed to do things like this so I gues I had better get used to
it. I had a simular issue with another lab until I used the called routers
name in the dialer map statement as per Cisco. I had tried it without call
back even initiated it from the other side, the encapsulation always failed
on the side that did not have the map statement. Anyway you say you are just
using dialer string without the map statements. How are you maping layer 2
to layer 3? Here are the two routers configs, a "debug ppp neg" and an
extended ping to try to bring up the second Bri0:2 line. Without the dialer
map statement it would dial and then call back but OSPF would never for a
adj. As you can see everything works fine except multilink(Adtran maybe?)
and the fact that I did not follow instructions to not use the dialer map
statement. Oh well!

router5#sh run
Building configuration...

Current configuration:
!
version 12.0
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname router5
!
!
username ccie password 0 cisco
username router6 password 0 cisco
memory-size iomem 15
ip subnet-zero
no ip finger
ip tcp synwait-time 5
no ip domain-lookup
!
ip multicast-routing
ip dvmrp route-limit 20000
clns routing
ipx routing 0003.6bf4.da60
isdn switch-type basic-ni
!
!
!
!
interface Loopback0
 ip address 15.15.5.5 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns enable
!
interface FastEthernet0/0
 ip address 15.5.5.5 255.255.255.0
 no ip directed-broadcast
 ip router isis
 ip pim dense-mode
 ip igmp join-group 224.10.1.2
 ip cgmp
 ipx network FA00
!
interface BRI0/0
 ip address 10.1.35.5 255.255.255.252
 no ip directed-broadcast
 encapsulation ppp
 ip ospf demand-circuit
 dialer map ip 10.1.35.6 name router6 broadcast 9635000
 dialer load-threshold 1 outbound
 dialer-group 1
 isdn switch-type basic-ni
 isdn spid1 25696360000101
 isdn spid2 25696360010101
 ppp callback request
 ppp authentication chap
 ppp chap hostname ccie
 ppp multilink
 hold-queue 75 in
!
interface Serial0/0
 no ip address
 no ip directed-broadcast
 encapsulation frame-relay
 backup delay 10 10
 backup interface BRI0/0
 custom-queue-list 1
!
interface Serial0/0.1 point-to-point
 ip address 10.1.12.194 255.255.255.240
 no ip directed-broadcast
 ip router isis
 ipx network 1405
 frame-relay interface-dlci 100
!
router ospf 1
 redistribute isis level-2 metric 10 subnets
 redistribute eigrp 1
 network 10.1.35.5 0.0.0.0 area 5
 log-adjacency-changes
!
router isis
 redistribute ospf 1 metric 10 metric-type external level-1-2
 net 00.0001.0003.6bf4.da60.00
!
router bgp 100
 neighbor 10.1.5.2 remote-as 200
 neighbor 10.1.5.2 ebgp-multihop 255
 neighbor 10.1.11.1 remote-as 100
 neighbor 10.1.11.1 ebgp-multihop 255
!
ip classless
no ip http server
!
access-list 101 deny   eigrp any any
access-list 101 deny   ospf any any
access-list 101 permit ip any any
queue-list 1 protocol ipx 1
queue-list 1 protocol ip 2
queue-list 1 default 3
queue-list 1 queue 1 byte-count 1000
queue-list 1 queue 2 byte-count 2000
queue-list 1 queue 3 byte-count 1000
dialer-list 1 protocol ip list 101
!
!
!
ipx router eigrp 10
 network 1405
!
!
!
alias configure a access-list
alias configure ae alias exec
alias configure rm route-map
alias configure fr frame-relay
alias exec ct configure terminal
alias exec a show access-list
alias exec b show ip bgp
alias exec d show dlsw
alias exec e show ip eigrp
alias exec o show ip ospf
alias exec f show frame-relay
alias exec ib show ip interface brief
alias exec ip show ip protocol
alias exec son show ip ospf neighbor
alias exec p show protocol
alias exec sr show run
alias exec xb show ipx interface brief
alias exec six show ipx route
alias exec sir show ip route
alias exec cib clear ip bgp *
alias exec x exit
alias exec csr copy run star
!
line con 0
 exec-timeout 0 0
 privilege level 15
 logging synchronous
 transport input none
line aux 0
line vty 0 4
 login
!
no scheduler allocate
end

router6#sh run
Building configuration...



Current configuration : 3560 bytes
!
version 12.2
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname router6
!
netbios access-list host cisco deny c???
!
username ccie password 0 cisco
ip subnet-zero
ip tcp synwait-time 5
no ip domain-lookup
!
ip multicast-routing
ipx routing 0060.5cf4.d510
ipx internal-network 6000
isdn switch-type basic-ni
!
!
dlsw local-peer peer-id 15.15.6.6 promiscuous
dlsw remote-peer 0 tcp 15.15.4.4 host-netbios-out cisco
dlsw remote-peer 0 tcp 15.15.3.3 host-netbios-out cisco
dlsw bridge-group 1
!
interface Loopback0
 ip address 15.15.6.6 255.255.255.0
!
interface Ethernet0
 ip address 10.1.5.2 255.255.255.248
 ip pim dense-mode
 ip igmp join-group 224.10.1.2
 ip cgmp
 ipx network 1406
 priority-group 1
!
interface Serial0
 ip address 10.1.10.6 255.255.255.0
 ipx network 604
 ipx nlsp enable
 service-module t1 clock source internal
!
interface Serial1
 no ip address
 shutdown
!
interface BRI0
 ip address 10.1.35.6 255.255.255.252
 encapsulation ppp
 dialer callback-secure
 dialer enable-timeout 2
 dialer map ip 10.1.35.5 name ccie class dialplan1 broadcast 9636000
 dialer load-threshold 1 either
 isdn switch-type basic-ni
 isdn spid1 25696350000101
 isdn spid2 25696350010101
 ppp callback accept
 ppp authentication chap
 ppp multilink
!
router ospf 1
 log-adjacency-changes
 area 5 virtual-link 15.15.14.14
 redistribute static subnets
 redistribute igrp 1 metric 64 metric-type 1 subnets
 network 10.1.5.2 0.0.0.0 area 10
 network 10.1.35.6 0.0.0.0 area 5
 network 15.15.6.6 0.0.0.0 area 10
 default-information originate
!
router igrp 1
 redistribute ospf 1 metric 2 10 255 1 1500
 passive-interface Ethernet0
 passive-interface Serial0
 network 10.0.0.0
!
router bgp 100
 bgp log-neighbor-changes
 aggregate-address 1.1.0.0 255.255.0.0
 neighbor 10.1.10.4 remote-as 200
 neighbor 15.15.1.1 remote-as 100
 neighbor 15.15.1.1 update-source Loopback0
 neighbor 15.15.1.1 next-hop-self
 neighbor 15.15.1.1 default-originate
 neighbor 15.15.1.1 route-map killroutes out
!
ip classless
ip route 15.15.4.4 255.255.255.255 10.1.10.8
no ip http server
ip pim bidir-enable
!
!
map-class dialer dialplan1
 dialer callback-server username
access-list 10 permit 1.1.1.0
access-list 10 permit 1.1.2.0
access-list 10 permit 1.1.3.0
access-list 11 permit any
priority-list 1 protocol ip high tcp pim-auto-rp
priority-list 1 protocol ipx medium gt 1500
priority-list 1 protocol ipx normal lt 1500
priority-list 1 protocol ip normal
priority-list 1 default low
priority-list 1 queue-limit 15 20 20 30
dialer-list 1 protocol ip permit
!
!
ipx router nlsp
 area-address 0 0
!
!
ipx router rip
 no network 604
!
!
!
route-map killroutes deny 10
 match ip address 10
!
route-map killroutes permit 20
 match ip address 11
!
bridge 1 protocol ieee
alias configure a access-list
alias configure ae alias exec
alias configure rm route-map
alias configure fr frame-relay
alias exec ct configure terminal
alias exec a show access-list
alias exec b show ip bgp
alias exec d show dlsw
alias exec e show ip eigrp
alias exec o show ip ospf
alias exec f show frame-relay
alias exec ib show ip interface brief
alias exec ip show ip protocol
alias exec son show ip ospf neighbor
alias exec p show protocol
alias exec sr show run
alias exec xb show ipx interface brief
alias exec six show ipx route
alias exec sir show ip route
alias exec cib clear ip bgp *
alias exec x exit
alias exec csr copy run star
!
line con 0
 exec-timeout 0 0
 privilege level 15
 logging synchronous
line aux 0
line vty 0 4
 login
!
end

router5# ping 10.1.35.6

Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 10.1.35.6, timeout is 2 seconds:
...!!
Success rate is 40 percent (2/5), round-trip min/avg/max = 32/32/32 ms
router5#
2w2d: %LINK-3-UPDOWN: Interface BRI0/0:1, changed state to up
2w2d: BR0/0:1 PPP: Treating connection as a callout
2w2d: BR0/0:1 PPP: Phase is ESTABLISHING, Active Open
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 LCP: O CONFREQ [Closed] id 137 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x5A5E1FD8 (0x05065A5E1FD8)
2w2d: BR0/0:1 LCP:    Callback 0  (0x0D0300)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x13070163636965)
2w2d: BR0/0:1 LCP: I CONFREQ [REQsent] id 74 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x7031D52B (0x05067031D52B)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x130A01726F7574657236)
2w2d: BR0/0:1 LCP: O CONFACK [REQsent] id 74 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x7031D52B (0x05067031D52B)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x130A01726F7574657236)
2w2d: BR0/0:1 LCP: I CONFACK [ACKsent] id 137 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x5A5E1FD8 (0x05065A5E1FD8)
2w2d: BR0/0:1 LCP:    Callback 0  (0x0D0300)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x13070163636965)
2w2d: BR0/0:1 LCP: State is Open
2w2d: BR0/0:1 PPP: Phase is AUTHENTICATING, by both
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 CHAP: O CHALLENGE id 81 len 25 from "ccie"
2w2d: BR0/0:1 CHAP: I CHALLENGE id 72 len 28 from "router6"
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 CHAP: O RESPONSE id 72 len 25 from "ccie"
2w2d: BR0/0:1 CHAP: I SUCCESS id 72 len 4
2w2d: BR0/0:1 CHAP: I RESPONSE id 81 len 28 from "router6"
2w2d: BR0/0:1 CHAP: O SUCCESS id 81 len 4
2w2d: BR0/0:1 MLP: Multilink up event pending
2w2d: BR0/0:1 PPP: Phase is VIRTUALIZED
2w2d: Vi2 PPP: Phase is DOWN, Setup
2w2d: Vi2 MLP: Added to huntgroup BR0/0
2w2d: Vi2 MLP: Clone from BR0/0
2w2d: %LINK-3-UPDOWN: Interface Virtual-Access2, changed state to up
2w2d: Vi2 PPP: Treating connection as a callout
2w2d: Vi2 PPP: Phase is ESTABLISHING, Active Open
2w2d: Vi2 CHAP: Using alternate hostname ccie
2w2d: Vi2 LCP: O CONFREQ [Closed] id 1 len 29
2w2d: Vi2 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: Vi2 LCP:    MagicNumber 0x5A5E2036 (0x05065A5E2036)
2w2d: Vi2 LCP:    Callback 0  (0x0D0300)
2w2d: Vi2 LCP:    MRRU 1524 (0x110405F4)
2w2d: Vi2 LCP:    EndpointDisc 1 Local (0x13070163636965)
2w2d: Vi2 PPP: Phase is UP
2w2d: Vi2 IPCP: O CONFREQ [Closed] id 1 len 10
2w2d: Vi2 IPCP:    Address 10.1.35.5 (0x03060A012305)
2w2d: Vi2 CDPCP: O CONFREQ [Closed] id 1 len 4
2w2d: BR0/0:1 MLP: router6, multilink up, first link
2w2d: %LINK-3-UPDOWN: Interface BRI0/0:1, changed state to down
2w2d: BR0/0:1 PPP: Phase is TERMINATING
2w2d: BR0/0:1 MLP: Multilink down event pending
2w2d: BR0/0:1 LCP: State is Closed
2w2d: BR0/0:1 PPP: Phase is DOWN
2w2d: BR0/0:1 MLP: Multilink down event pending
2w2d: BR0/0:1 MLP: Removing link from router6
2w2d: router6 MLP: Removing bundle
2w2d: %LINK-3-UPDOWN: Interface Virtual-Access2, changed state to down
2w2d: Vi2 IPCP: State is Closed
2w2d: Vi2 CDPCP: State is Closed
2w2d: Vi2 PPP: Phase is TERMINATING
2w2d: Vi2 LCP: State is Closed
2w2d: Vi2 PPP: Phase is DOWN
2w2d: %LINK-3-UPDOWN: Interface BRI0/0:1, changed state to up
2w2d: BR0/0:1 PPP: Treating connection as a callout
2w2d: BR0/0:1 PPP: Phase is ESTABLISHING, Active Open
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 LCP: O CONFREQ [Closed] id 138 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x5A5E27AB (0x05065A5E27AB)
2w2d: BR0/0:1 LCP:    Callback 0  (0x0D0300)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x13070163636965)
2w2d: BR0/0:1 LCP: I CONFREQ [REQsent] id 75 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x7031DCFC (0x05067031DCFC)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x130A01726F7574657236)
2w2d: BR0/0:1 LCP: O CONFACK [REQsent] id 75 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x7031DCFC (0x05067031DCFC)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x130A01726F7574657236)
2w2d: BR0/0:1 LCP: I CONFACK [ACKsent] id 138 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x5A5E27AB (0x05065A5E27AB)
2w2d: BR0/0:1 LCP:    Callback 0  (0x0D0300)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x13070163636965)
2w2d: BR0/0:1 LCP: State is Open
2w2d: BR0/0:1 PPP: Phase is AUTHENTICATING, by both
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 CHAP: O CHALLENGE id 82 len 25 from "ccie"
2w2d: BR0/0:1 CHAP: I CHALLENGE id 73 len 28 from "router6"
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 CHAP: O RESPONSE id 73 len 25 from "ccie"
2w2d: BR0/0:1 CHAP: I SUCCESS id 73 len 4
2w2d: BR0/0:1 CHAP: I RESPONSE id 82 len 28 from "router6"
2w2d: BR0/0:1 CHAP: O SUCCESS id 82 len 4
2w2d: BR0/0:1 MLP: Multilink up event pending
2w2d: BR0/0:1 PPP: Phase is VIRTUALIZED
2w2d: Vi1 PPP: Phase is DOWN, Setup
2w2d: Vi1 MLP: Added to huntgroup BR0/0
2w2d: Vi1 MLP: Clone from BR0/0
2w2d: %LINK-3-UPDOWN: Interface Virtual-Access1, changed state to up
2w2d: Vi1 PPP: Treating connection as a callout
2w2d: Vi1 PPP: Phase is ESTABLISHING, Active Open
2w2d: Vi1 CHAP: Using alternate hostname ccie
2w2d: Vi1 LCP: O CONFREQ [Closed] id 1 len 29
2w2d: Vi1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: Vi1 LCP:    MagicNumber 0x5A5E2808 (0x05065A5E2808)
2w2d: Vi1 LCP:    Callback 0  (0x0D0300)
2w2d: Vi1 LCP:    MRRU 1524 (0x110405F4)
2w2d: Vi1 LCP:    EndpointDisc 1 Local (0x13070163636965)
2w2d: Vi1 PPP: Phase is UP
2w2d: Vi1 IPCP: O CONFREQ [Closed] id 1 len 10
2w2d: Vi1 IPCP:    Address 10.1.35.5 (0x03060A012305)
2w2d: Vi1 CDPCP: O CONFREQ [Closed] id 1 len 4
2w2d: BR0/0:1 MLP: router6, multilink up, first link
2w2d: %LINK-3-UPDOWN: Interface BRI0/0:1, changed state to down
2w2d: BR0/0:1 PPP: Phase is TERMINATING
2w2d: BR0/0:1 MLP: Multilink down event pending
2w2d: BR0/0:1 LCP: State is Closed
2w2d: BR0/0:1 PPP: Phase is DOWN
2w2d: BR0/0:1 MLP: Multilink down event pending
2w2d: BR0/0:1 MLP: Removing link from router6
2w2d: router6 MLP: Removing bundle
2w2d: %LINK-3-UPDOWN: Interface Virtual-Access1, changed state to down
2w2d: Vi1 IPCP: State is Closed
router5#
2w2d: Vi1 CDPCP: State is Closed
2w2d: Vi1 PPP: Phase is TERMINATING
2w2d: Vi1 LCP: State is Closed
2w2d: Vi1 PPP: Phase is DOWN
2w2d: %LINK-3-UPDOWN: Interface BRI0/0:1, changed state to up
2w2d: BR0/0:1 PPP: Treating connection as a callin
2w2d: BR0/0:1 PPP: Phase is ESTABLISHING, Passive Open
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 LCP: State is Listen
2w2d: BR0/0:2 LCP: State is Closed
2w2d: BR0/0:2 PPP: Phase is DOWN
2w2d: BR0/0:1 LCP: TIMEout: State Listen
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 LCP: O CONFREQ [Listen] id 139 len 26
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x5A5E3062 (0x05065A5E3062)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x13070163636965)
2w2d: BR0/0:1 LCP: I CONFACK [REQsent] id 139 len 26
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x5A5E3062 (0x05065A5E3062)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x13070163636965)
2w2d: BR0/0:1 LCP: I CONFREQ [ACKrcvd] id 10 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x7031DE12 (0x05067031DE12)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x130A01726F7574657236)
2w2d: BR0/0:1 LCP: O CONFACK [ACKrcvd] id 10 len 29
2w2d: BR0/0:1 LCP:    AuthProto CHAP (0x0305C22305)
2w2d: BR0/0:1 LCP:    MagicNumber 0x7031DE12 (0x05067031DE12)
2w2d: BR0/0:1 LCP:    MRRU 1524 (0x110405F4)
2w2d: BR0/0:1 LCP:    EndpointDisc 1 Local (0x130A01726F7574657236)
2w2d: BR0/0:1 LCP: State is Open
2w2d: BR0/0:1 PPP: Phase is AUTHENTICATING, by both
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 CHAP: O CHALLENGE id 83 len 25 from "ccie"
2w2d: BR0/0:1 CHAP: I CHALLENGE id 4 len 28 from "router6"
2w2d: BR0/0:1 CHAP: Waiting for peer to authenticate first
2w2d: BR0/0:1 CHAP: I RESPONSE id 83 len 28 from "router6"
2w2d: BR0/0:1 CHAP: O SUCCESS id 83 len 4
2w2d: BR0/0:1 CHAP: Processing saved Challenge, id 4
2w2d: BR0/0:1 CHAP: Using alternate hostname ccie
2w2d: BR0/0:1 CHAP: O RESPONSE id 4 len 25 from "ccie"
2w2d: BR0/0:1 CHAP: I SUCCESS id 4 len 4
2w2d: BR0/0:1 MLP: Multilink up event pending
2w2d: BR0/0:1 PPP: Phase is VIRTUALIZED
2w2d: Vi2 PPP: Phase is DOWN, Setup
2w2d: Vi2 MLP: Added to huntgroup BR0/0
2w2d: Vi2 MLP: Clone from BR0/0
2w2d: %LINK-3-UPDOWN: Interface Virtual-Access2, changed state to up
2w2d: Vi2 PPP: Treating connection as a callin
2w2d: Vi2 PPP: Phase is ESTABLISHING, Passive Open
2w2d: Vi2 CHAP: Using alternate hostname ccie
2w2d: Vi2 LCP: State is Listen
2w2d: Vi2 PPP: Phase is UP
2w2d: Vi2 IPCP: O CONFREQ [Closed] id 1 len 10
2w2d: Vi2 IPCP:    Address 10.1.35.5 (0x03060A012305)
2w2d: Vi2 CDPCP: O CONFREQ [Closed] id 1 len 4
2w2d: BR0/0:1 MLP: router6, multilink up, first link
2w2d: Vi2 IPCP: I CONFREQ [REQsent] id 1 len 10
2w2d: Vi2 IPCP:    Address 10.1.35.6 (0x03060A012306)
2w2d: Vi2 IPCP: O CONFACK [REQsent] id 1 len 10
2w2d: Vi2 IPCP:    Address 10.1.35.6 (0x03060A012306)
2w2d: Vi2 CDPCP: I CONFREQ [REQsent] id 1 len 4
2w2d: Vi2 CDPCP: O CONFACK [REQsent] id 1 len 4
2w2d: Vi2 IPCP: I CONFACK [ACKsent] id 1 len 10
2w2d: Vi2 IPCP:    Address 10.1.35.5 (0x03060A012305)
2w2d: Vi2 IPCP: State is Open
2w2d: Vi2 CDPCP: I CONFACK [ACKsent] id 1 len 4
2w2d: Vi2 CDPCP: State is Open
2w2d: BR0/0 IPCP: Install route to 10.1.35.6
2w2d: BR0/0:2 LCP: State is Closed
2w2d: BR0/0:2 PPP: Phase is DOWN
2w2d: %LINEPROTO-5-UPDOWN: Line protocol on Interface BRI0/0:1, changed
state to
 up
2w2d: %LINEPROTO-5-UPDOWN: Line protocol on Interface Virtual-Access2,
changed s
tate to up
2w2d: %ISDN-6-CONNECT: Interface BRI0/0:1 is now connected to 9635000 router6
2w2d: %OSPF-5-ADJCHG: Process 1, Nbr 15.15.6.6 on BRI0/0 from FULL to INIT,
1-Wa
y
2w2d: %OSPF-5-ADJCHG: Process 1, Nbr 15.15.6.6 on BRI0/0 from INIT to 2WAY,
2-Wa
y Received
2w2d: %OSPF-5-ADJCHG: Process 1, Nbr 15.15.6.6 on BRI0/0 from 2WAY to
EXSTART, A
djOK?
2w2d: %OSPF-5-ADJCHG: Process 1, Nbr 15.15.6.6 on BRI0/0 from EXSTART to
EXCHANG
E, Negotiation Done
2w2d: %OSPF-5-ADJCHG: Process 1, Nbr 15.15.6.6 on BRI0/0 from EXCHANGE to
LOADIN
G, Exchange Done
2w2d: %OSPF-5-ADJCHG: Process 1, Nbr 15.15.6.6 on BRI0/0 from LOADING to
FULL, L
oading Done
router5#
2w2d: BR0/0:2 LCP: State is Closed
2w2d: BR0/0:2 PPP: Phase is DOWN

router5#ping
Protocol [ip]:
Target IP address: 10.1.35.6
Repeat count [5]: 100
Datagram size [100]: 2
2w2d: BR0/0:2 LCP: State is Closed
2w2d: BR0/0:2 PPP: Phase is DOWN
2000
Timeout in seconds [2]:
Extended commands [n]:
Sweep range of sizes [n]:
Type escape sequence to abort.
Sending 100, 2000-byte ICMP Echos to 10.1.35.6, timeout is 2
seconds:!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Message Posted at:
http://www.groupstudy.com/form/read.php?f=7&i=42285&t=42264
--------------------------------------------------
FAQ, list archives, and subscription info: http://www.groupstudy.com/list/cisco.html
Report misconduct and Nondisclosure violations to [EMAIL PROTECTED]

Reply via email to