This is an automated email from the ASF dual-hosted git repository.
caogaofei pushed a change to branch adjust_parameter
in repository https://gitbox.apache.org/repos/asf/iotdb.git
from 0f01770582 rename OneCopy to SimpleConsensus
add f9ec7eea26 Merge branch 'master' into adjust_parameter
add 166c9c33d4 Merge branch 'adjust_parameter' of github.com:apache/iotdb
into adjust_parameter
add 713166737f change one_copy to simple
No new revisions were added by this update.
Summary of changes:
.../java/org/apache/iotdb/confignode/conf/ConfigNodeDescriptor.java | 4 ++--
node-commons/src/assembly/resources/conf/iotdb-common.properties | 4 ++--
2 files changed, 4 insertions(+), 4 deletions(-)