This is an automated email from the ASF dual-hosted git repository.
martinzink pushed a change to branch minifi_rust_tensor
in repository https://gitbox.apache.org/repos/asf/nifi-minifi-cpp.git
from 761c1870a remove code duplication from InvokeTract model and add
result_via_output_attribute to filter_bounding_boxes.rs
add 22d1f094b fix ci clippy warning
No new revisions were added by this update.
Summary of changes:
minifi_rust/minifi_native/src/api/errors.rs | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)