This is an automated email from the ASF dual-hosted git repository. lprimak pushed a change to branch dependabot/github_actions/1.13.x/github-actions-dependencies-62c522be73 in repository https://gitbox.apache.org/repos/asf/shiro.git
from f08be3746 chore(deps): bump actions/setup-java
add cddc839f9 chore(build): rename openJ9 to Semeru
No new revisions were added by this update.
Summary of changes:
.github/workflows/maven.yml | 6 +++---
1 file changed, 3 insertions(+), 3 deletions(-)
