last time I had a SIC failure, rebooting the enforcement module (the
inspection), and reconfiguring SIC like you just described worked.  It
wouldn't cooperate until I rebooted.  I don't know why.

Joseph LeMay, IT Director
E.M. ROSE BUILDERS, INC.
9 Business Park Drive, Suite 12
Branford, CT 06405
Office: (203) 483-4118
Fax: (203) 483-4169
Mobile: (203) 627-4326
Email: [EMAIL PROTECTED]




Hi all,
I have a managment with NG-FP1 and an inspection with 4.1 (Solaris
platform).
Now I want to substitute the inspection with a new ws with NG FP1 (with
the same name and ip).
Managment and inspection ping each other.
The problem is that the inspection is in UNTRUSTED state and when I try
to install the policy it replays me:

VPN-1/FireWall-1 policy installation failed for module inspection...
 Reason: Connection failed - SIC failure
 VPN-1/FireWall-1 policy installed successfully on managment...

So I stopped fw on inspection and than I started cpconfig in order to
create a new CA.
Then I start GUI and on inspection object I click on Communication but
when I try to initialize (with the same password of cpconfig) it replays
me:

A certificate with this name already exists, please specify a different
name and try again.

There is anybody out there can help me ?
Thanks in advance.
Best regards

roberto

=================================================
To set vacation, Out Of Office, or away messages,
send an email to [EMAIL PROTECTED]
in the BODY of the email add:
set fw-1-mailinglist nomail
=================================================
To unsubscribe from this mailing list,
please see the instructions at
http://www.checkpoint.com/services/mailing.html
=================================================
If you have any questions on how to change your
subscription options, email
[EMAIL PROTECTED]
=================================================

Reply via email to