https://gcc.gnu.org/bugzilla/show_bug.cgi?id=128053
Richard Biener <rguenth at gcc dot gnu.org> changed:
What |Removed |Added
----------------------------------------------------------------------------
Priority|P3 |P2
CC| |avieira at gcc dot gnu.org
--- Comment #2 from Richard Biener <rguenth at gcc dot gnu.org> ---
Uh, the logic of vect_recog_bitfield_ref_pattern is quite hard to follow for
what should be a trivial transform :/
Andre?
