[jallib] sebastien.lelong commented on revision r418. Details are at http://code.google.com/p/jallib/source/detail?r=418
Score: Neutral General Comment: Do we rename this lib to "thermo_tc77.jal" or "temperature_tc77.jal", avoid the temporary meaning of "temp_" prefix ? See: http://groups.google.com/group/jallib/msg/1dbf1815d50362cc Seb Respond to these comments at http://code.google.com/p/jallib/source/detail?r=418 -- You received this message because you starred this review, or because your project has directed all notifications to a mailing list that you subscribe to. You may adjust your review notification preferences at: http://code.google.com/hosting/settings --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [EMAIL PROTECTED] For more options, visit this group at http://groups.google.com/group/jallib?hl=en -~----------~----~----~----~------~----~------~--~---
