I named these files NG (next generation). It is a working name since I expected the refactoring to take quite a while and did not want to break the existing code. When we are satisfied with the result, I intend to rename them the lcd_ so they replace the old libs.
And yes, I will go and blog! Joep --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [email protected] For more options, visit this group at http://groups.google.com/group/jallib?hl=en -~----------~----~----~----~------~----~------~--~---
