https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=38291

--- Comment #27 from Jacob O'Mara <[email protected]> ---
Added some to_api_mappings and renamed the ft attribute mappings as suggested.
'parent_id' I've left as it is and I think it's conventionally correct.

-- 
You are receiving this mail because:
You are watching all bug changes.
_______________________________________________
Koha-bugs mailing list -- [email protected]
To unsubscribe send an email to [email protected]
website : http://www.koha-community.org/
git : http://git.koha-community.org/
bugs : http://bugs.koha-community.org/

Reply via email to