On 2026-08-26 06:08, David Kastrup wrote:
with a common Book_base ancestor.
I'm allergic to "base" in class names. What do you think about calling this Book_unit?
-- Dan
On 2026-08-26 06:08, David Kastrup wrote:
with a common Book_base ancestor.
I'm allergic to "base" in class names. What do you think about calling this Book_unit?
-- Dan