[[ This message was both posted and mailed: see the "To," "Cc," and "Newsgroups" headers for details. ]]
In article <[email protected]>, "Perl Authors Upload Server" <[email protected]> wrote: > The following module was proposed for inclusion in the Module List: > > modid: Net::DNS::Sinkhole > DSLIP: adpOp > description: A sinkholing DNS server This sounds more like an application rather than the implementation of a network protocol. We have some thoughts on the use of Net::* https://pause.perl.org/pause/authenquery?ACTION=pause_namingmodules Maybe a good name would be simply "Sinkhole" :) -- brian d foy (one of many PAUSE admins), http://pause.perl.org PAUSE instructions: http://pause.perl.org/pause/query?ACTION=pause_04about Archives: http://www.xray.mpe.mpg.de/mailing-lists/modules Please send all messages back to [email protected] with no CC to me.
