monetschemist commented on issue #15590: URL: https://github.com/apache/grails-core/issues/15590#issuecomment-4293105290
Oh dear... I made this go away by changing the names of the LocalDate fields in Member.groovy from start and end to startDate and endDate... -- This is an automated message from the Apache Git Service. To respond to the message, please log on to GitHub and use the URL above to go to the specific comment. To unsubscribe, e-mail: [email protected] For queries about this service, please contact Infrastructure at: [email protected]
