teeemcee 2014-07-04 10:38:17 -0700 (Fri, 04 Jul 2014) 54 Rename Stats.foc to .focus; same for BattleStatsSingle --- U wip/battle_udts.bi U wip/bmod.rbas U wip/bmodsubs.bas U wip/menustuf.rbas U wip/udts.bi _______________________________________________ Ohrrpgce mailing list [email protected] http://lists.motherhamster.org/listinfo.cgi/ohrrpgce-motherhamster.org
