Alvaro Herrera <[EMAIL PROTECTED]> writes: > Tom Lane wrote: >> Maybe we could rephrase it as "whole-database VACUUM"?
> "database-wide VACUUM"?
Yeah, that's probably better, because I think we use that phrase in
the documentation already.
regards, tom lane
--
Sent via pgsql-general mailing list ([email protected])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-general
