Robert Haas <[email protected]> writes: > On Wed, Jul 7, 2021 at 11:17 AM Tom Lane <[email protected]> wrote: >> Fair point. What do you think of the alternative proposals >> "debug_flush_caches", "debug_discard_caches", etc?
> I like debug_discard_caches best.
I can live with that. Anyone strongly against it?
regards, tom lane
