RFC 5908: Network Time Protocol (NTP) Server Option for DHCPv6
RFC 5907: Definitions of Managed Objects for Network Time Protocol
Version 4 (NTPv4)
RFC 5906: Network Time Protocol Version 4: Autokey Specification
RFC 5905: Network Time Protocol Version 4: Protocol and Algorithms Specification

Available at your favourite RFC mirror.

-- 
Sanjeev Gupta
+65 98551208     http://www.linkedin.com/in/ghane
_______________________________________________
pool mailing list
[email protected]
http://lists.ntp.org/listinfo/pool

Reply via email to