Desculpem ...... eu estou cego .

2011/10/4 Danilo Acquaviva <[email protected]>

> O destinatário da mensagem não está mapeado no seu Postfix . Como você
> administra seus usuários? Mysql, cdb. ldap?
>
> On Tue, Oct 4, 2011 at 9:19 AM, Paulo Maia <[email protected]> wrote:
>
> > Pessoal estou recebendo esta mensagem de errro qnd envio para o meu dom .
> > Já verifiquei o mynetworks , os registro de DNS estao todos funcionando
> > normalz ..... alguma outra variavel ou conf que possa ser o possivel
> > problema ?
> >
> > Abcs ,
> > Paulo
> >
> >
> > Delivery to the following recipient failed permanently:
> >
> >    paulo.maia@ixxxxx <[email protected]>
> >
> > Technical details of permanent failure:
> > Google tried to deliver your message, but it was rejected by the
> recipient
> > domain. We recommend contacting the other email provider for further
> > information about the cause of this error. The error that the other
> server
> > returned was: 554 554 5.7.1 <paulo.maia@ixxxx <[email protected]>>:
> > Relay access denied (state 14).
> > _______________________________________________
> > Postfix-BR mailing list
> > [email protected]
> > http://listas.softwarelivre.org/mailman/listinfo/postfix-br
> >
> _______________________________________________
> Postfix-BR mailing list
> [email protected]
> http://listas.softwarelivre.org/mailman/listinfo/postfix-br
>
_______________________________________________
Postfix-BR mailing list
[email protected]
http://listas.softwarelivre.org/mailman/listinfo/postfix-br

Responder a