On Tue, Jul 14, 2026 at 07:45:39PM +0530, Aadeshveer Singh wrote:
> Rename postcopy_listen_thread_bh to postcopy_incoming_complete_bh for a
> more robust naming scheme. This will allow fast snapshot load to use
> this bh funciton directly to cleanup the incoming state.
> 
> Signed-off-by: Aadeshveer Singh <[email protected]>

Reviewed-by: Peter Xu <[email protected]>

-- 
Peter Xu


Reply via email to