+1
Although I favour spoolMail(...) as a name, why not just say it like it is.
spool(Mail) would work for me, and like you say, matches our naming conventions.
-- Serge Knystautas President Lokitech >> software . strategy . design >> http://www.lokitech.com p. 301.656.5501 e. [EMAIL PROTECTED]
--------------------------------------------------------------------- To unsubscribe, e-mail: [EMAIL PROTECTED] For additional commands, e-mail: [EMAIL PROTECTED]
