Christos Zoulas <[email protected]> writes: > I think this utility should be renamed wakeonlan because wake is too > generic.
Agreed -- it seems like a better name. Perry
Christos Zoulas <[email protected]> writes: > I think this utility should be renamed wakeonlan because wake is too > generic.
Agreed -- it seems like a better name. Perry