CVSROOT:        /cvs
Module name:    src
Changes by:     [email protected]   2026/09/21 21:26:26

Modified files:
        lib/libssl     : tls13_handshake.c 

Log message:
Rename handshakes and handshake_count.

Rename handshakes to tls13_handshakes and handshake_count to
tls13_handshake_count, so that we can add equivalent for tls12.

ok joshua@ tb@

Reply via email to