> I made 2.3.18 running on a Classic here and it seems that
> sunlance.c cannot select TP at startup. If I start ping,
> then unplug cable, wait for errors and plug it back then
> the adapter detects a loss of carrier, cycles through ports
> and selects TP. I blame the rewrite to new sbus interfaces.
Call off the alarm, I fixed it.
Thanks for listening and sorry for your bandwidth,
--Pete
-
To unsubscribe from this list: send the line "unsubscribe sparclinux" in
the body of the message to [EMAIL PROTECTED]