Ognjen Blagojevic wrote:
Log file looks ok.

It is dirty with duplicate listeners errors. Can you try to solve that first?

Doesn't it also show that port 8080 is already in use by something else, and it cannot start because of that ?
(or is that a byproduct of the other error ?)

---------------------------------------------------------------------
To unsubscribe, e-mail: [email protected]
For additional commands, e-mail: [email protected]

Reply via email to