On Tue, Sep 4, 2018 at 6:42 AM Firoz Khan <[email protected]> wrote:
>
> -#define NR_syscalls 361
> +#define __NR_syscalls 361
What about the suggestion that was made earlier to enclose this in
#ifdef __KERNEL__?
Arnd
_______________________________________________
Y2038 mailing list
[email protected]
https://lists.linaro.org/mailman/listinfo/y2038
