I have the following problem, two routers are connected by ethernet.
Here are my configurations for RouterA and RouterB

RouterA:
interface ethernet0
ip address 172.16.20.1 255.255.255.0
no shut

int loopback0
ip address 192.68.11.1 255.255.255.0

router bgp 1
neighbor 172.16.20.2 remote-as 1
network 192.68.11.0 mask 255.255.255.0

RouterB:
interface ethernet 0
ip address 172.16.20.2 255.255.255.0
no shut

int loopback0
ip address 192.68.1.1 255.255.255.255

router bgp 1
neighbor 172.16.20.1 remote-as 1

When i use extended ping from 192.68.1.1 to 192.68.11.1 ,  it failed.
But if i use standard ping from RouterB to 192.68.11.1 , it works.
Does anybody know the reason why?


___________________________________
UPDATED Posting Guidelines: http://www.groupstudy.com/list/guide.html
FAQ, list archives, and subscription info: http://www.groupstudy.com
Report misconduct and Nondisclosure violations to [EMAIL PROTECTED]

Reply via email to