I am trying to get a terminal server working. It was working several months
ago but when I tried to bring it up  today, I get the message " %3 is not an
open connection". I do not have enough experience to know what is not
working, I could use some help, also an explanation of what is happening so
I will fully understand what I have missed.

Thanks for your help
Mark


2511

Current configuration:
!
version 11.0
service password-encryption
service udp-small-servers
service tcp-small-servers
!
hostname jump
!
enable secret 5 $1$SAyh$VqEHDm68YbwkhO5RgT7b7.
!
no ip domain-lookup
!
interface Loopback0
 ip address 10.1.1.1 255.255.255.255
!
interface Ethernet0
 ip address x.x.x.x 255.255.255.248
!
interface Serial0
 no ip address
 shutdown
 no fair-queue
!
interface Serial1
 no ip address
 shutdown
!
ip host West 2001 10.1.1.1
ip host East 2002 10.1.1.1
ip host North 2003 10.1.1.1
ip host South 2004 10.1.1.1
ip host Houston 2005 10.1.1.1
ip classless
ip route 0.0.0.0 0.0.0.0 x.x.x.x
banner exec ^C

01 West Console
02 East Console
03 North Console
04 South Console
05 Houston
^C
!
line con 0
line 1 16
 session-timeout 20
 no exec
 transport input all
line aux 0
 transport input none
line vty 0 4
 password 7 045E070F052044
 login
!
end


North (2522)

Current configuration:
!
version 11.2
service password-encryption
no service udp-small-servers
no service tcp-small-servers
!
hostname North
!
enable secret 5 $1$F2gJ$LGaIm7rXo0n4KiMKZOSX21
!
!
interface Ethernet0
 no ip address
 shutdown
!
interface Serial0 ------------ to---->

interface Serial9
 no ip address
 shutdown
!
interface BRI0
 no ip address
 shutdown
!
no ip classless
!
line con 0
 exec-timeout 0 0
 logging synchronous
line aux 0
line vty 0 4
 password 7 121C091E180A04
 login
!
end




Message Posted at:
http://www.groupstudy.com/form/read.php?f=7&i=26624&t=26624
--------------------------------------------------
FAQ, list archives, and subscription info: http://www.groupstudy.com/list/cisco.html
Report misconduct and Nondisclosure violations to [EMAIL PROTECTED]

Reply via email to