On Tuesday, 6 March 2012 at 01:33:05 UTC, Jonathan M Davis wrote:
And I really don't think that this merits it. log!info(msg) would work just fine and would be _far_ better.
Now you got not only "info" but "log" in global namespace :) I think you meant "log.info".
