On Tue, Apr 12, 2022 at 1:48 PM Chia-I Wu <olva...@gmail.com> wrote:
>
> drm_sched_job and drm_run_job have the same prototype.
>
> v2: rename the class from drm_sched_job_entity to drm_sched_job (Andrey)
>
> Signed-off-by: Chia-I Wu <olva...@gmail.com>
> Cc: Rob Clark <robdcl...@chromium.org>
> Reviewed-by: Andrey Grodzovsky <andrey.grodzov...@amd.com>
This series has been reviewed.  Is it ok to land (if it hasn't)?

Reply via email to