On Sun Sep 27, 2026 at 10:46 PM JST, Alexandre Courbot wrote:
> Since we are going to introduce a second type of message, add `rpc` to
> the names of the relevant command queue methods so we can distinguish
> between the two.
>
> No functional change intended.
>
> Signed-off-by: Alexandre Courbot <[email protected]>
> ---

Reviewed-by: Eliot Courtney <[email protected]>

Reply via email to