Hi again, Same problem for test_tc77 sample: does not compile. It needs "temperature_tc77" lib. Eur, did you commit everything ?... I could rename the lib, but I don't know any other impact this could produce, and you may have modified other things in the lib. So, I let you do this. And can you rename the sample to something like "read_tc77" ? (see last JSG naming conventions).
I've removed them for now from validated map. Seb -- Sébastien LELONG http://www.sirloon.net http://sirbot.org --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [EMAIL PROTECTED] For more options, visit this group at http://groups.google.com/group/jallib?hl=en -~----------~----~----~----~------~----~------~--~---
