> > It compiles just fine here? > Of course, since you've finally commited your "temperature_tc77.jal", as of revision 490 (was previously temp_tc77). See: http://code.google.com/p/jallib/source/detail?r=490 , this is not only about humidity libs...
We'll include libs + samples for the final 0.1 release. > > "read" is to general. How about "sample_libname.jal"? > Well, "sample" is far more generic than "read", because with "sample" you don't even know the action... But name it as you want, you've read my reply about naming convention for samples. Cheers, Seb --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [EMAIL PROTECTED] For more options, visit this group at http://groups.google.com/group/jallib?hl=en -~----------~----~----~----~------~----~------~--~---
