On Mon, Feb 17, 2025 at 04:42:56PM +0100, Eelco Chaudron wrote: > The function operates on any netdev device, so rename the > 'output_bridge' argument to 'netdev_name' for clarity. > > Signed-off-by: Eelco Chaudron <[email protected]>
Acked-by: Simon Horman <[email protected]> _______________________________________________ dev mailing list [email protected] https://mail.openvswitch.org/mailman/listinfo/ovs-dev
