Hi Michael > Actually, looking around we use connection_name for other commands > like EXEC SQL or DISCONNECT, so renaming connection_object to > connection_name makes the documentation more consistent. And done.
Thank you for commiting! Regards. Yusuke Egashira