On 2026-08-01 08:06, Aadeshveer Singh wrote: > Rename postcopy_listen_thread_bh to postcopy_incoming_complete_bh for a > more robust naming scheme. This will allow fast snapshot load to use > this bh funciton directly to cleanup the incoming state. > > Signed-off-by: Aadeshveer Singh <[email protected]> > Reviewed-by: Peter Xu <[email protected]> > --- > migration/postcopy-ram.c | 4 ++-- > 1 file changed, 2 insertions(+), 2 deletions(-)
Reviewed-by: Juraj Marcin <[email protected]>
