http://bugzilla.rpmfusion.org/show_bug.cgi?id=96





--- Comment #16 from Kevin Kofler <[EMAIL PROTECTED]>  2008-11-04 06:09:17 ---
Are you SURE you want to call this just wl-kmod? I think this is a really too
generic name and may cause name conflicts with other drivers at some point in
the future.


-- 
Configure bugmail: http://bugzilla.rpmfusion.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

Reply via email to