"John W. Krahn" <[EMAIL PROTECTED]> writes: > my $MBody = `who`; > my $MBody = qx(who); # same thing
IMHO qx() is more readable. I often miss seeing the
back-ticks, or see them as single-quotes during a code skim.
--
Michael R. Wolf
All mammals learn by playing!
[EMAIL PROTECTED]
--
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
