server-user
Thread
Date
Later messages
Messages by Date
2013/07/29
Re: STARTTLS configuration question
Jan-Philipp Hülshoff
2013/07/29
STARTTLS configuration question
invisiblewave
2013/07/29
Re: Require TLS
Phillip Odam
2013/07/29
Re: Using Apache James for Reputation Management in Email Systems
Dileepa Jayakody
2013/07/29
Re: Using Apache James for Reputation Management in Email Systems
Josip Almasi
2013/07/29
Fwd: Using Apache James for Reputation Management in Email Systems
Dileepa Jayakody
2013/07/29
Re: Using Apache James for Reputation Management in Email Systems
Eric Charles
2013/07/29
Re: Using Apache James for Reputation Management in Email Systems
Dileepa Jayakody
2013/07/29
Re: Using Apache James for Reputation Management in Email Systems
Eric Charles
2013/07/29
Using Apache James for Reputation Management in Email Systems
Dileepa Jayakody
2013/07/28
RE: Require TLS
Johnny Minty
2013/07/28
Re: Not getting postmaster mails if delivery permanently failed
Eric Charles
2013/07/28
Re: Not getting postmaster mails if delivery permanently failed
Eric Charles
2013/07/28
Re: Require TLS
Eric Charles
2013/07/26
Re: Require TLS
Phillip Odam
2013/07/26
Re: bayesian analysis issue
David Legg
2013/07/26
RE: Require TLS
Johnny Minty
2013/07/26
Re: Error on James Server Startup
Dileepa Jayakody
2013/07/26
Re: Require TLS
Eric Charles
2013/07/26
Re: bayesian analysis issue
Eric Charles
2013/07/26
Re: Not getting postmaster mails if delivery permanently failed
Eric Charles
2013/07/26
Re: ManageSieveMailet usage examples?
Eric Charles
2013/07/26
Re: Error on James Server Startup
Eric Charles
2013/07/26
Error on James Server Startup
Dileepa Jayakody
2013/07/25
Require TLS
Johnny Minty
2013/07/24
ManageSieveMailet usage examples?
Jan-Philipp Hülshoff
2013/07/23
Re: Not getting postmaster mails if delivery permanently failed
Ramchandra Naik
2013/07/23
bayesian analysis issue
Ramchandra Naik
2013/07/20
Re: Super User in James
Eric Charles
2013/07/19
Super User in James
Girivaraprasad Nambari
2013/07/18
Re: James 3: Can I add users remotely with JMX?
Joshua Armstrong
2013/07/18
Re: James 3: Can I add users remotely with JMX?
Phillip Odam
2013/07/18
Re: James 3: Can I add users remotely with JMX?
Joshua Armstrong
2013/07/18
James 3: Can I add users remotely with JMX?
Riley Scott
2013/07/11
Re: Exception while logging from mailet
Ioan Eugen Stan
2013/07/10
Exception while logging from mailet
Prabu
2013/07/10
Re: Generic problem for all mime4j people...
Ioan Eugen Stan
2013/07/09
Re: Latest SVN trunk is unable to start fetchmail bean
Nicolas VEYSSIERE
2013/07/09
Re: Latest SVN trunk is unable to start fetchmail bean
Eric Charles
2013/07/07
Latest SVN trunk is unable to start fetchmail bean
Nicolas VEYSSIERE
2013/07/02
Re: Wiki down
Eric Charles
2013/07/02
Re: AW: 550 5.7.1 Requested action not taken: relaying denied for own domain in upper case
Eric Charles
2013/07/02
Wiki down
Brendan Healey
2013/07/01
AW: 550 5.7.1 Requested action not taken: relaying denied for own domain in upper case
Markus Moldaschl
2013/06/28
Re: IMAP4 Clustering
Hamster
2013/06/28
Re: 550 5.7.1 Requested action not taken: relaying denied for own domain in upper case
Eric Charles
2013/06/28
Re: IMAP4 Clustering
Eric Charles
2013/06/27
550 5.7.1 Requested action not taken: relaying denied for own domain in upper case
Markus Moldaschl
2013/06/27
IMAP4 Clustering
Hamster
2013/06/17
Reduce message time in spool
Guillaume Bilodeau
2013/06/16
FW: Bill Pigg
Bill Pigg
2013/06/12
James 3-beta4 and LDAP
seyoum tesfay
2013/06/10
RE: Performance problem with TcpTransport
Patwardhan, Kaustubh
2013/06/10
AW: Performance problem with TcpTransport
Markus Moldaschl
2013/06/07
AW: Performance problem with TcpTransport
Markus Moldaschl
2013/06/06
Re: James 3 - LDAP
Hyukjin Kwon
2013/06/06
Re: James 3 - LDAP
Merve Temizer
2013/06/06
Re: James 3 - LDAP
Hyukjin Kwon
2013/06/06
Re: James 3 - LDAP
Merve Temizer
2013/06/06
Re: James 3 - LDAP
Merve Temizer
2013/06/06
Re: James 3 - LDAP
Eric Charles
2013/06/06
Re: Performance problem with TcpTransport
Eric Charles
2013/06/06
James 3 - LDAP
Doru Mihaescu
2013/06/06
Performance problem with TcpTransport
Markus Moldaschl
2013/06/06
Re: Query about James Server with Hbase
Eric Charles
2013/06/06
Re: Not getting postmaster mails if delivery permanently failed
Eric Charles
2013/06/06
Query about James Server with Hbase
Hyukjin Kwon
2013/06/05
MS Outlook hate secured James
Sasa
2013/06/04
Persistent SMTP Connection? James 2.3
Barry Lai
2013/05/31
RE: Some Mails are not getting processes quickly
Patwardhan, Kaustubh
2013/05/31
Re: Not getting postmaster mails if delivery permanently failed
Ramchandra Naik
2013/05/30
RE: Some Mails are not getting processes quickly
Patwardhan, Kaustubh
2013/05/30
Re: Some Mails are not getting processes quickly
Eric Charles
2013/05/29
RE: Some Mails are not getting processes quickly
Patwardhan, Kaustubh
2013/05/29
Re: Some Mails are not getting processes quickly
Eric Charles
2013/05/29
RE: Some Mails are not getting processes quickly
Patwardhan, Kaustubh
2013/05/29
RE: Some Mails are not getting processes quickly
Patwardhan, Kaustubh
2013/05/29
Re: Some Mails are not getting processes quickly
Eric Charles
2013/05/28
RE: Some Mails are not getting processes quickly
Patwardhan, Kaustubh
2013/05/28
Re: Some Mails are not getting processes quickly
Eric Charles
2013/05/28
Some Mails are not getting processes quickly
Patwardhan, Kaustubh
2013/05/27
Re: Thousands of connections in james
Pierre Cart-Grandjean
2013/05/27
Re: Thousands of connections in james
Eric Charles
2013/05/26
Thousands of connections in james
Guy SMADJA
2013/05/24
Re: Not getting postmaster mails if delivery permanently failed
Eric Charles
2013/05/24
Not getting postmaster mails if delivery permanently failed
Ramchandra Naik
2013/05/21
UTF-7 support - James 2.4
Johnny Minty
2013/05/21
Re: Error saving message wie IMAP and STARTTLS
Eric Charles
2013/05/21
Error saving message wie IMAP and STARTTLS
Tim Waizenegger
2013/05/17
Re: Replacement for javax.mail?
Matthieu Baechler
2013/05/17
Re: Replacement for javax.mail?
Eric Charles
2013/05/16
Replacement for javax.mail?
James Cook
2013/05/10
Re: Apache James sends email with wrong user
Daniel Putra
2013/05/10
Re: Apache James sends email with wrong user
Eric Charles
2013/05/05
James 3 - LDAP iteration
Doru Mihaescu
2013/04/29
Re: Cassandra
Eric Charles
2013/04/29
Cassandra
Kanwar Sangha
2013/04/26
Re: RecipientRewriteTable
Eric Charles
2013/04/26
RecipientRewriteTable
seyoum tesfay
2013/04/23
Re: James as service
seyoum tesfay
2013/04/23
Re: James as service
Eric Charles
2013/04/23
Re: James as service
seyoum tesfay
2013/04/23
Re: James as service
Ioan Eugen Stan
2013/04/23
James as service
seyoum tesfay
2013/04/19
Re: Mail lands in error Store
Eric Charles
2013/04/19
Mail lands in error Store
Simon Klaiber
2013/04/18
Re: Spam Configuration for James 3.0
Eric Charles
2013/04/17
Spam Configuration for James 3.0
seyoum tesfay
2013/04/16
Re: Trunk build failing
Eric Charles
2013/04/16
Trunk build failing
Johnny Minty
2013/04/15
Re: SpamAssassin with James
Ioan Eugen Stan
2013/04/15
SpamAssassin with James
seyoum tesfay
2013/04/08
Re: DKIM configuration
dgarvey
2013/04/08
RE: Error results when using <mailet matcher "HostIs= tag in Apache James-3.0-beta4
Runo.Barrdahl
2013/04/08
Re: Error results when using <mailet matcher "HostIs= tag in Apache James-3.0-beta4
Eric Charles
2013/04/08
RE: Error results when using <mailet matcher "HostIs= tag in Apache James-3.0-beta4
Runo.Barrdahl
2013/04/08
Re: DKIM configuration
Martin Hewitt
2013/04/08
DKIM configuration
Ramchandra Naik
2013/04/08
Re: Error results when using <mailet matcher "HostIs= tag in Apache James-3.0-beta4
Eric Charles
2013/04/08
[ANNOUNCE] Apache James Mailbox 0.5
Ioan Eugen Stan
2013/04/08
Error results when using <mailet matcher "HostIs= tag in Apache James-3.0-beta4
Runo.Barrdahl
2013/04/04
Re: Change FROM address before mail leaves James server
Eric Charles
2013/04/03
Change FROM address before mail leaves James server
Adam Crinklaw
2013/04/01
Re: Mailet config; remote delivery only from local IPs
Eric Charles
2013/04/01
Re: Mailet config; remote delivery only from local IPs
Martin Hewitt
2013/04/01
Re: Mailet config; remote delivery only from local IPs
Martin Hewitt
2013/04/01
Re: Mailet config; remote delivery only from local IPs
Martin Hewitt
2013/03/31
Re: Mailet config; remote delivery only from local IPs
Eric Charles
2013/03/29
Mailet config; remote delivery only from local IPs
Martin Hewitt
2013/03/25
Re: Recipient rewriting and the * wildcard
Eike Kettner
2013/03/25
Re: James could not start
杨勐
2013/03/25
Re: James could not start
Eric Charles
2013/03/24
Re: James could not start
Eric Charles
2013/03/24
James could not start
杨勐
2013/03/24
Re: Recipient rewriting and the * wildcard
Eric Charles
2013/03/22
RE: Trunk build fails
Johnny Minty
2013/03/22
Recipient rewriting and the * wildcard
Eike Kettner
2013/03/18
Re: Perhaps a Bug?
Eric Charles
2013/03/17
Re: Perhaps a Bug?
杨勐
2013/03/17
Re: Perhaps a Bug?
Eric Charles
2013/03/17
Perhaps a Bug?
杨勐
2013/03/17
Re: Trunk build fails
Ioan Eugen Stan
2013/03/16
Trunk build fails
Johnny Minty
2013/03/15
RE: AOP / Mailet loading
Johnny Minty
2013/03/15
Re: Perhaps a Bug?
杨勐
2013/03/15
Re: Perhaps a Bug?
杨勐
2013/03/15
Re: Perhaps a Bug?
Eric Charles
2013/03/13
Re: AOP / Mailet loading
Eric Charles
2013/03/13
AOP / Mailet loading
Johnny Minty
2013/03/12
Re: send mail error
Eric Charles
2013/03/12
Re: send mail error
杨勐
2013/03/12
Re: ?????? There are too many files in "apps/james/var/mail/outgoing".
Eric Charles
2013/03/12
?????? There are too many files in "apps/james/var/mail/outgoing".
????
2013/03/12
Re: There are too many files in "apps/james/var/mail/outgoing".
Eric Charles
2013/03/12
There are too many files in "apps/james/var/mail/outgoing".
????
2013/03/12
Re: send mail error
Eric Charles
2013/03/11
Re: send mail error
杨勐
2013/03/11
Re: send mail error
Eric Charles
2013/03/11
Re: send mail error
杨勐
2013/03/11
Re: send mail error
Eric Charles
2013/03/11
Re: send mail error
杨勐
2013/03/10
Re: send mail error
Eric Charles
2013/03/10
Re: send mail error
杨勐
2013/03/09
Re: send mail error
Eric Charles
2013/03/08
send mail failed
杨勐
2013/03/08
send mail error
杨勐
2013/03/07
Re: James Server SMTP Spooling Issue
Eric Charles
2013/03/07
Re: James Server SMTP Spooling Issue
Farooq Ahmed
2013/03/06
Re: James Server SMTP Spooling Issue
Eric Charles
2013/03/06
Re: Incoming DKIM verification
Martin Hewitt
2013/03/06
Re: Incoming DKIM verification
Ioan Eugen Stan
2013/03/06
Re: Incoming DKIM verification
Martin Hewitt
2013/03/06
Re: Incoming DKIM verification
Ioan Eugen Stan
2013/03/06
Re: Incoming DKIM verification
Martin Hewitt
2013/03/06
Re: Incoming DKIM verification
Stefano Bagnara
2013/03/06
Re: James Server SMTP Spooling Issue
Farooq Ahmed
2013/03/05
Re: Two copy in Sent Items
Farooq Ahmed
2013/03/05
Re: Two copy in Sent Items
Eric Charles
2013/03/05
Re: Two copy in Sent Items
seyoum tesfay
2013/03/05
Re: Two copy in Sent Items
Farooq Ahmed
2013/03/05
Re: Two copy in Sent Items
seyoum tesfay
2013/03/05
Re: Broken sample config links
Ioan Eugen Stan
2013/03/05
Re: Mac Mail & odd command
Martin Hewitt
2013/03/05
Re: Mac Mail & odd command
Eric Charles
2013/03/05
Mac Mail & odd command
Martin Hewitt
2013/03/04
AW: Mail spooled but not processed
Markus Moldaschl
2013/03/04
Re: Two copy in Sent Items
Farooq Ahmed
2013/03/04
Re: Two copy in Sent Items
Eike Kettner
2013/03/04
Two copy in Sent Items
seyoum tesfay
2013/02/27
Re: Welcome message for new user
Eric Charles
2013/02/26
Re: James Version Through Telnet
Eric Charles
2013/02/26
James Version Through Telnet
Hoffman, Brian [USA]
2013/02/24
Re: James Server SMTP Spooling Issue
Eric Charles
2013/02/24
Re: James Server SMTP Spooling Issue
Farooq Ahmed
2013/02/24
Re: Database Mail repository
seyoum tesfay
2013/02/23
Re: Database Mail repository
Saibabu Vallurupalli
2013/02/23
Re: Using aliased email addresses
Jerry M
2013/02/23
Re: Using aliased email addresses
Eric Charles
2013/02/22
Re: Database Mail repository
seyoum tesfay
2013/02/22
Using aliased email addresses
Jerry M
Later messages