bess
Thread
Date
Earlier messages
Messages by Thread
[bess] [Idr] WG adoption of draft-xu-idr-fare-08 (8/18/206 to 9/1/2026) - Consensus Reached
Susan Hares
[bess] I-D Action: draft-ietf-bess-evpn-inter-domain-opt-b-00.txt
internet-drafts
[bess] I-D Action: draft-ietf-bess-evpn-mvpn-seamless-interop-12.txt
internet-drafts
[bess] bess - New Meeting Session Request for IETF 127
IETF Meeting Session Request Tool
[bess] Adoption call for the EVPN Inter-Domain Option B draft
Alexander Vainshtein
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Hassen, Clayton
[bess] A question about End.DX2 endpoint behavior as defined in Section 4.9 of RFC 8986
Alexander Vainshtein
[bess] I-D Action: draft-ietf-bess-evpn-l3mh-proto-01.txt
internet-drafts
[bess] Comments on draft-ietf-bess-ebgp-dmz-11 (Section 4.2 / 4.3)
Aditya Ramadurgam
[bess] Re: Comments on draft-ietf-bess-ebgp-dmz-11 (Section 4.2 / 4.3)
slitkows.ietf
[bess] Re: Comments on draft-ietf-bess-ebgp-dmz-11 (Section 4.2 / 4.3)
Aditya Ramadurgam
[bess] Implementation report for draft-ietf-bess-ebgp-dmz
Jeff Tantsura
[bess] RFC 10039 on Interconnecting EVPN and IPVPN Domains
rfc-editor
[bess] I-D Action: draft-ietf-bess-evpn-bfd-20.txt
internet-drafts
[bess] I-D Action: draft-ietf-bess-evpn-bfd-19.txt
internet-drafts
[bess] 答复: [Idr] Re: WG adoption of draft-xu-idr-fare-08 (8/18/206 to 9/1/2026)
Tiger Xu
[bess] Re: [Idr] WG adoption of draft-xu-idr-fare-08 (8/18/206 to 9/1/2026)
Jeffrey Haas
[bess] 答复: [Idr] WG adoption of draft-xu-idr-fare-08 (8/18/206 to 9/1/2026)
Tiger Xu
[bess] Re: [Idr] WG adoption of draft-xu-idr-fare-08 (8/18/206 to 9/1/2026)
Jeffrey Haas
[bess] 答复: [Idr] Re: WG adoption of draft-xu-idr-fare-08 (8/18/206 to 9/1/2026)
Tiger Xu
[bess] I-D Action: draft-ietf-bess-evpn-bfd-18.txt
internet-drafts
[bess] I-D Action: draft-ietf-bess-evpn-bfd-17.txt
internet-drafts
[bess] I-D Action: draft-ietf-bess-evpn-bfd-16.txt
internet-drafts
[bess] Security aspects of SRv6-based overlay services
Alexander Vainshtein
[bess] Re: Security aspects of SRv6-based overlay services
Alvaro Retana
[bess] Re: [EXTERNAL] Re: Security aspects of SRv6-based overlay services
Alexander Vainshtein
[bess] Re: [EXTERNAL] Re: Security aspects of SRv6-based overlay services
James Guichard
[bess] Re: [spring] Re: [EXTERNAL] Re: Security aspects of SRv6-based overlay services
Ketan Talaulikar
[bess] Re: [spring] Security aspects of SRv6-based overlay services
Nick Hilliard
[bess] Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Matthew Bocci via Datatracker
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Jorge Rabadan (Nokia)
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Senthil Sathappan (Nokia)
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Ali Sajassi (sajassi)
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Luc André Burdet
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Lin, Wen
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Gyan Mishra
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
MEANS, ISRAEL L
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
zhang.zheng
[bess] Re: Call for adoption: draft-rabadan-bess-evpn-inter-domain-opt-b-08 (Ends 2026-09-16)
Matthew Bocci (Nokia)
[bess] Gateway crash recovery in draft-ietf-bess-evpn-umr-mobility Section 5.2
Dikshit, Saumya
[bess] Applicability of Consistent Hashing to the DF election scope transition in draft-ietf-bess-evpn-per-mcast-flow-df-election
Dikshit, Saumya
[bess] RFC 9251 - IGMP and MLD Proxies for EVPN: Maximum Response Time Clarification
Menachem Dodge
[bess] Re: RFC 9251 - IGMP and MLD Proxies for EVPN: Maximum Response Time Clarification
Menachem Dodge
[bess] [Technical Errata Reported] RFC10018 (9139)
rfc-editor
[bess] [Errata Verified] RFC10018 (9139)
rfc-editor
[bess] [Errata Rejected] RFC9135 (9000)
rfc-editor
[bess] Re: [EXTERNAL] [Errata Rejected] RFC9135 (9000)
Alexander Vainshtein
[bess] Re: [EXTERNAL] [Errata Rejected] RFC9135 (9000)
Gunter van de Velde (Nokia)
[bess] Re: [EXTERNAL] [Errata Rejected] RFC9135 (9000)
Gunter van de Velde (Nokia)
[bess] Re: [EXTERNAL] [Errata Rejected] RFC9135 (9000)
Alexander Vainshtein
[bess] Re: [EXTERNAL] [Errata Rejected] RFC9135 (9000)
Gunter van de Velde (Nokia)
[bess] Re: [EXTERNAL] [Errata Rejected] RFC9135 (9000)
Alexander Vainshtein
[bess] [Errata Rejected] RFC9721 (9001)
rfc-editor
[bess] I-D Action: draft-ietf-bess-evpn-bfd-15.txt
internet-drafts
[bess] RFC 10018 on Multicast and Ethernet VPN with Segment Routing Point-to-Multipoint (P2MP) and Ingress Replication
rfc-editor
[bess] I-D Action: draft-ietf-bess-ebgp-dmz-11.txt
internet-drafts
[bess] Re: I-D Action: draft-ietf-bess-ebgp-dmz-11.txt
Matthew Bocci (Nokia)
[bess] FW: New Version Notification for draft-rabadan-bess-evpn-srv6-ar-00.txt
Jorge Rabadan (Nokia)
[bess] draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Dikshit, Saumya
[bess] Re: draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Dikshit, Saumya
[bess] Re: draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Dikshit, Saumya
[bess] Re: draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Dikshit, Saumya
[bess] Re: draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Dikshit, Saumya
[bess] Re: draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Dikshit, Saumya
[bess] Re: draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Matthew Bocci (Nokia)
[bess] Re: draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Dikshit, Saumya
[bess] Re: draft-ietf-bess-evpn-first-hop-security-01: optional scoping for DSR distribution when a BD spans fabrics
Dikshit, Saumya
[bess] Experiment criteria for draft-ietf-bess-evpn-bfd
Vengada Prasad Govindan (venggovi)
[bess] Re: Experiment criteria for draft-ietf-bess-evpn-bfd
Vengada Prasad Govindan (venggovi)
[bess] Re: Experiment criteria for draft-ietf-bess-evpn-bfd
Dikshit, Saumya
[bess] I-D Action: draft-ietf-bess-evpn-bfd-14.txt
internet-drafts
[bess] Re: A short comment on draft-li-bess-evpn-ead-multipath
李志强
[bess] Re: [EXTERNAL] Re: A short comment on draft-li-bess-evpn-ead-multipath
Alexander Vainshtein
[bess] Re: DF Alg registry coordination -- draft-saumvinayak-bess-all-df-bum vs. draft-kriswamy-bess-evpn-perflow-df
Dikshit, Saumya
[bess] Re: DF Alg registry coordination -- draft-saumvinayak-bess-all-df-bum vs. draft-kriswamy-bess-evpn-perflow-df
Dikshit, Saumya
[bess] Re: DF Alg registry coordination -- draft-saumvinayak-bess-all-df-bum vs. draft-kriswamy-bess-evpn-perflow-df
Dikshit, Saumya
[bess] Re: DF Alg registry coordination -- draft-saumvinayak-bess-all-df-bum vs. draft-kriswamy-bess-evpn-perflow-df
Matthew Bocci (Nokia)
[bess] Re: DF Alg registry coordination -- draft-saumvinayak-bess-all-df-bum vs. draft-kriswamy-bess-evpn-perflow-df
Dikshit, Saumya
[bess] draft-tantsura-bess-evpn-route-type-exp-use-00
Nitsan Dolev
[bess] Re: draft-tantsura-bess-evpn-route-type-exp-use-00
Jorge Rabadan (Nokia)
[bess] Re: draft-tantsura-bess-evpn-route-type-exp-use-00
Gyan Mishra
[bess] Reservation of EVPN Route Types for Experimental Use - my comment
Alexander Vainshtein
[bess] My question during the BESS WG session today
Alexander Vainshtein
[bess] FW: [bgpdir] Review of draft-ietf-bess-mup-safi-01.txt
Susan Hares
[bess] Re: [bgpdir] Review of draft-ietf-bess-mup-safi-01.txt
Keyur Patel
[bess] Re: [bgpdir] Review of draft-ietf-bess-mup-safi-01.txt
Keyur Patel
[bess] I-D Action: draft-ietf-bess-evpn-first-hop-security-01.txt
internet-drafts
[bess] I-D Action: draft-ietf-bess-evpn-umr-mobility-01.txt
internet-drafts
[bess] draft-ietf-spring-sr-redundancy-protection
Alexander Vainshtein
[bess] Re: draft-ietf-spring-sr-redundancy-protection
Balázs Varga A
[bess] draft-ietf-bess-evpn-mvpn-seamless-interop-11 early Secdir review
Hilarie Orman via Datatracker
[bess] Re: draft-ietf-bess-evpn-mvpn-seamless-interop-11 early Secdir review
Kesavan Thiruvenkatasamy (kethiruv)
[bess] I-D Action: draft-ietf-bess-evpn-ip-mac-proxy-adv-00.txt
internet-drafts
[bess] please upload slide deck for IETF 126
Mankamana Mishra (mankamis)
[bess] Erratum 9000 on RFC 9135
Alexander Vainshtein
[bess] Re: Erratum 9000 on RFC 9135
Gunter van de Velde (Nokia)
[bess] Re: Erratum 9000 on RFC 9135
Alexander Vainshtein
[bess] Re: Erratum 9000 on RFC 9135
Gunter van de Velde (Nokia)
[bess] Re: [Idr] 答复: No IPR related to draft-xu-idr-fare
Ketan Talaulikar
[bess] A couple of short comments on draft-ietf-bess-rfc6514bis
Alexander Vainshtein
[bess] Re: A couple of short comments on draft-ietf-bess-rfc6514bis
Zhang, Zhaohui (Jeffrey)
[bess] Re: A couple of short comments on draft-ietf-bess-rfc6514bis
Alexander Vainshtein
[bess] A short comment on draft-li-bess-evpn-ead-multipath
Alexander Vainshtein
[bess] Agenda IETF 126 posted
Mankamana Mishra (mankamis)
[bess] Re: Agenda IETF 126 posted
Mankamana Mishra (mankamis)
[bess] Re: Agenda IETF 126 posted
Mankamana Mishra (mankamis)
[bess] vxlan to srv6 migration sanity check
Mike McBride
[bess] Re: vxlan to srv6 migration sanity check
Jorge Rabadan (Nokia)
[bess] Re: vxlan to srv6 migration sanity check
Gyan Mishra
[bess] I-D Action: draft-ietf-bess-mup-safi-01.txt
internet-drafts
[bess] [BESS] New Draft: Dual MPLS and SRv6 Service Advertisement in the Absence of Transposition
Sivabalan, Siva
[bess] Re: [BESS] New Draft: Dual MPLS and SRv6 Service Advertisement in the Absence of Transposition
eduard . metz=40kpn . com
[bess] Re: [BESS] New Draft: Dual MPLS and SRv6 Service Advertisement in the Absence of Transposition
Dhillon, Param Preet
[bess] Re: [BESS] New Draft: Dual MPLS and SRv6 Service Advertisement in the Absence of Transposition
eduard . metz=40kpn . com
[bess] Re: [BESS] New Draft: Dual MPLS and SRv6 Service Advertisement in the Absence of Transposition
Dhillon, Param Preet
[bess] Re: [BESS] New Draft: Dual MPLS and SRv6 Service Advertisement in the Absence of Transposition
eduard . metz=40kpn . com
[bess] Re: [BESS] New Draft: Dual MPLS and SRv6 Service Advertisement in the Absence of Transposition
Dhillon, Param Preet
[bess] I-D Action: draft-ietf-bess-bgp-multicast-controller-18.txt
internet-drafts
[bess] Shepherd review comment draft-ietf-bess-evpn-mvpn-seamless-interop
Mankamana Mishra (mankamis)
[bess] Re: Shepherd review comment draft-ietf-bess-evpn-mvpn-seamless-interop
Kesavan Thiruvenkatasamy (kethiruv)
[bess] I-D Action: draft-ietf-bess-extended-evpn-optimized-ir-09.txt
internet-drafts
[bess] Fw: New Version Notification for draft-liu-opsawg-ipfix-bgp-vpn-02.txt
liu.yao71
[bess] bess - Requested session has been scheduled for IETF 126
"IETF Secretariat"
[bess] Please share slot request for IETF 126
Mankamana Mishra (mankamis)
[bess] Re: Please share slot request for IETF 126
Shah, Himanshu
[bess] Re: Please share slot request for IETF 126
Mankamana Mishra (mankamis)
[bess] FW: Final call for NomCom volunteer
Matthew Bocci (Nokia)
[bess] FW: 2 week WG adoption for draft-smn-idr-inter-domain-ibgp (6/23/2026 to 7/7/2026)
Susan Hares
[bess] [Shepherding AD review] review of raft-ietf-bess-vpls-multihoming-07
Gunter van de Velde (Nokia)
[bess] IPR Disclosure Hewlett Packard Enterprise's Statement about IPR related to draft-rbickhart-evpn-ip-mac-proxy-adv
IETF Secretariat
[bess] [Technical Errata Reported] RFC9721 (9002)
rfc-editor
[bess] Re: [Technical Errata Reported] RFC9721 (9002)
Anand Narayanan
[bess] Re: [Technical Errata Reported] RFC9721 (9002)
Madison Church
[bess] [Technical Errata Reported] RFC9721 (9001)
rfc-editor
[bess] Re: [Technical Errata Reported] RFC9721 (9001)
Gunter van de Velde (Nokia)
[bess] Re: [Technical Errata Reported] RFC9721 (9001)
Anand Narayanan
[bess] Usage of End.DX2 SID in EVPN-VPWS
Alexander Vainshtein
[bess] Re: Usage of End.DX2 SID in EVPN-VPWS
Luc André Burdet
[bess] Re: Usage of End.DX2 SID in EVPN-VPWS
Alexander Vainshtein
[bess] Re: Usage of End.DX2 SID in EVPN-VPWS
Alexander Vainshtein
[bess] Re: Usage of End.DX2 SID in EVPN-VPWS
Alexander Vainshtein
[bess] Re: Usage of End.DX2 SID in EVPN-VPWS
Pablo Camarillo (pcamaril)
[bess] Re: Usage of End.DX2 SID in EVPN-VPWS
Gyan Mishra
[bess] Re: [EXTERNAL] Re: Re: Usage of End.DX2 SID in EVPN-VPWS
Alexander Vainshtein
[bess] Re: [EXTERNAL] Re: Re: Usage of End.DX2 SID in EVPN-VPWS
Jorge Rabadan (Nokia)
[bess] Re: [EXTERNAL] Re: Re: Usage of End.DX2 SID in EVPN-VPWS
Luc André Burdet
[bess] Re: Usage of End.DX2 SID in EVPN-VPWS
Alexander Vainshtein
[bess] [Technical Errata Reported] RFC9135 (9000)
rfc-editor
[bess] A question about Section 3.3 of RFC 9819
Alexander Vainshtein
[bess] Re: A question about Section 3.3 of RFC 9819
Ketan Talaulikar
[bess] Re: [EXTERNAL] Re: A question about Section 3.3 of RFC 9819
Alexander Vainshtein
[bess] I-D Action: draft-ietf-bess-rfc6514bis-00.txt
internet-drafts
[bess] Fwd: [Idr] [Core] draft-haas-idr-bgp-attribute-escape-04 - WG Adoption call (6/2 to 6/16/2026).
Jeffrey Haas
[bess] Document Action: 'BGP Usage for SD-WAN Overlay Networks' to Informational RFC (draft-ietf-bess-bgp-sdwan-usage-37.txt)
The IESG
[bess] Mohamed Boucadair's No Objection on draft-ietf-bess-bgp-sdwan-usage-37: (with COMMENT)
Mohamed Boucadair via Datatracker
[bess] I-D Action: draft-ietf-bess-bgp-sdwan-usage-37.txt
internet-drafts
[bess] draft-ietf-bess-bgp-multicast-controller-17 early Bgpdir review
Krishnaswamy Ananthamurthy via Datatracker
[bess] draft-ietf-bess-bgp-multicast-10 early Bgpdir review
Krishnaswamy Ananthamurthy via Datatracker
[bess] Ketan Talaulikar's Abstain on draft-ietf-bess-bgp-sdwan-usage-36: (with COMMENT)
Ketan Talaulikar via Datatracker
[bess] I-D Action: draft-ietf-bess-bgp-sdwan-usage-36.txt
internet-drafts
[bess] I-D Action: draft-ietf-bess-bgp-sdwan-usage-35.txt
internet-drafts
[bess] I-D Action: draft-ietf-bess-bgp-sdwan-usage-34.txt
internet-drafts
[bess] I-D Action: draft-ietf-bess-bgp-sdwan-usage-33.txt
internet-drafts
[bess] Ketan Talaulikar's Discuss on draft-ietf-bess-bgp-sdwan-usage-32: (with DISCUSS and COMMENT)
Ketan Talaulikar via Datatracker
[bess] Re: Ketan Talaulikar's Discuss on draft-ietf-bess-bgp-sdwan-usage-32: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] Re: Ketan Talaulikar's Discuss on draft-ietf-bess-bgp-sdwan-usage-32: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] Re: Ketan Talaulikar's Discuss on draft-ietf-bess-bgp-sdwan-usage-32: (with DISCUSS and COMMENT)
Ketan Talaulikar
[bess] Re: Ketan Talaulikar's Discuss on draft-ietf-bess-bgp-sdwan-usage-32: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] Re: Ketan Talaulikar's Discuss on draft-ietf-bess-bgp-sdwan-usage-32: (with DISCUSS and COMMENT)
Ketan Talaulikar
[bess] Re: Ketan Talaulikar's Discuss on draft-ietf-bess-bgp-sdwan-usage-32: (with DISCUSS and COMMENT)
Ketan Talaulikar
[bess] Éric Vyncke's No Objection on draft-ietf-bess-bgp-sdwan-usage-32: (with COMMENT)
Éric Vyncke via Datatracker
[bess] I-D Action: draft-ietf-bess-bgp-sdwan-usage-32.txt
internet-drafts
[bess] Mike Bishop's No Objection on draft-ietf-bess-bgp-sdwan-usage-31: (with COMMENT)
Mike Bishop via Datatracker
[bess] Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
Mohamed Boucadair via Datatracker
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
mohamed . boucadair
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
mohamed . boucadair
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
mohamed . boucadair
[bess] Re: Mohamed Boucadair's Discuss on draft-ietf-bess-bgp-sdwan-usage-31: (with DISCUSS and COMMENT)
Linda Dunbar
[bess] I-D Action: draft-ietf-bess-bgp-sdwan-usage-31.txt
internet-drafts
[bess] Roman Danyliw's Abstain on draft-ietf-bess-bgp-sdwan-usage-30: (with COMMENT)
Roman Danyliw via Datatracker
[bess] Re: Call for adoption: draft-rbickhart-evpn-ip-mac-proxy-adv-06
Alex Nichol
[bess] Re: Call for adoption: draft-rbickhart-evpn-ip-mac-proxy-adv-06 (Ends 2026-05-12)
Sivaraj, SelvaKumar
[bess] Re: Working Group Last Call on draft-ietf-bess-ebgp-dmz
Tiger Xu
[bess] Re: [Idr] Working Group Last Call on draft-ietf-bess-ebgp-dmz
Jeffrey Haas
[bess] Re: [Idr] Re: Working Group Last Call on draft-ietf-bess-ebgp-dmz
Aijun Wang
[bess] Re: [Idr] Working Group Last Call on draft-ietf-bess-ebgp-dmz
Jeffrey Haas
[bess] 答复: [Idr] Working Group Last Call on draft-ietf-bess-ebgp-dmz
Tiger Xu
[bess] Re: [Idr] Working Group Last Call on draft-ietf-bess-ebgp-dmz
slitkows.ietf
[bess] Some comments on carrying bandwidth in BGP, and also on draft-xu-idr-fare-04 (was Re: [Idr] Working Group Last Call on draft-ietf-bess-ebgp-dmz)
Jeffrey Haas
[bess] Re: Some comments on carrying bandwidth in BGP, and also on draft-xu-idr-fare-04 (was Re: [Idr] Working Group Last Call on draft-ietf-bess-ebgp-dmz)
Tiger Xu
[bess] Re: Some comments on carrying bandwidth in BGP, and also on draft-xu-idr-fare-04 (was Re: [Idr] Working Group Last Call on draft-ietf-bess-ebgp-dmz)
Jeffrey Haas
[bess] Re: [Idr] Re: Some comments on carrying bandwidth in BGP, and also on draft-xu-idr-fare-04 (was Re: Working Group Last Call on draft-ietf-bess-ebgp-dmz)
Nick Hilliard
[bess] Gorry Fairhurst's No Objection on draft-ietf-bess-bgp-sdwan-usage-30: (with COMMENT)
Gorry Fairhurst via Datatracker
[bess] A question regarding Symmetric IRB Procedures in RFC 9135
Alexander Vainshtein
[bess] I-D Action: draft-ietf-bess-evpn-mvpn-seamless-interop-11.txt
internet-drafts
Earlier messages