Thank a lot Owen! I will check out the screencast ASAP and check out if there are any changes in the book. My version on disk is 09-04-3, so it should be the same?
Strange name category_assignments. Isn't the rails convention to use "category_recipe"? maybe that is the reason? I will try to assign using the console first ;) Kris --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "Hobo Users" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [email protected] For more options, visit this group at http://groups.google.com/group/hobousers?hl=en -~----------~----~----~----~------~----~------~--~---
